Elektroda.pl
Elektroda.pl
X

Search our partners

Find the latest content on electronic components. Datasheets.com
Elektroda.pl
Please add exception to AdBlock for elektroda.pl.
If you watch the ads, you support portal and users.

Alfa 156 16V postojówka przód nie świeci !

Gresus 18 Dec 2011 16:39 2007 6
  • #1
    Gresus
    Level 18  
    Witam Panowie
    Mam problem z lewą postojówka auto alfa 156 2004 rok 16V JTD. Żarówka nowa sprawdzona, bezpiecznik też ok, a zarówka nie świeci. Sprawdziłem miernikiem na bezpiecznik idzie około 12V ale na oprawce jest już tylko 0.6V. Przeglądając net znalazłem info że w alfach jest jakiś sterownik świateł w zegarach ale do końca nie ogarniam co i jak. Jak by ktoś miał chęć mi pomóc będe bardzo wdzięczny - schamaty mile widziane.
    Pozdrawiam
  • #2
    User removed account
    User removed account  
  • #3
    Gresus
    Level 18  
    No nie mówie nie ale jak posprawdzać czyli co z czym jest połączone, co posprawdzać. Bo tak na oko to pół auta trzebaby rozbierać :/ A wiem tylko tyle że na bezpiecznik napięcie idzie a co potem ?
    Kable w lampie też są ok.
  • #4
    Ireneo
    Level 41  
    Na oprawce nie ma a przed lampą jest zasilanie?
  • #5
    Gresus
    Level 18  
    Ireneo wrote:
    Na oprawce nie ma a przed lampą jest zasilanie?

    A gdzie napisałem że na oprawce jest napięcie ?? napisałem że kable w lampie są ok bo dawałem + i - na krótko z aku do wtyku z lampy.
    Mi to wygląda na problem ze sterownikiem od świateł podobny temat :
    https://www.elektroda.pl/rtvforum/topic1417485.html
    Tylko nie chciałbym na darmo rozbierać zegarów bo nie wiem jak. Może ktoś ma jakiś opis itp
  • #6
    Gresus
    Level 18  
    Czyli nikt nie ma pomysłu jak ogarnąć nie świecącą postojówke :(
  • #7
    wojtekryba
    Level 32  
    Jeżeli nie potrafisz znaleść usterki w instalacji to pociągnij lewiznę.