Elektroda.pl
Elektroda.pl
X

Wyszukiwarki naszych partnerów

Wyszukaj w ofercie 200 tys. produktów TME
Europejski lider sprzedaży techniki i elektroniki.
Proszę, dodaj wyjątek elektroda.pl do Adblock.
Dzięki temu, że oglądasz reklamy, wspierasz portal i użytkowników.

Dziwne zachowanie sondy lambda UNO 899

bigmaster 19 Gru 2011 19:13 1230 0
  • #1 19 Gru 2011 19:13
    bigmaster
    Poziom 14  

    Witam
    Po przeczytaniu połowy Internetu :D i całej elektrody :D

    Nie znalazłem odpowiedzi na moje pytanie.
    Wiec zaczynam:
    Dane:
    Fiat Uno
    pojemność: 0,899 ccm
    Rok produkcji: 2000
    Przebieg: 124 000 km
    Instalacja LPG: od 114 000km pierwszej generacji.

    Opis:
    Dodam ze wszytki pomiary sondy lambda były dokonywane na benzynie, miernikiem.
    1. Stwierdziłem uszkodzenie sody lambda(4-piny 2-biale, czarny+, szary-masa) cały czas trzymała 0,2V. Pomiar na niepodłączonej sodzie. Po podłączeniu sody pokazywała 4V więc kupiłem nową.

    2. Nowa soda(BEGAR FRANCAIS "BEZ 1764") po rozgrzaniu silnika pokazuje 1,2V po dodaniu gazu trzyma po puszeniu gazu spada do 0,4v i od razu z powrotem na 1,2V. Po podłączeniu wtyczki od Auta do sody na czarnym kablu również 4V.<jakieś pomysły, może pomylone piny?

    3. Dodam że jest podpięty przekaźnik od instalacji pod jakiś kabel który idzie do wtyczki do sody, Nie winem jaki nie rozklejałem taśmy.
    Durze spalanie benzyny 9,5l/100km benzyny, zaczął gasnąć na benzynie i nie chce następnie odpalić trzeba długo kręcić.

    4. Spalanie gazu 8,5l/100 trasa 60/40misto Korki 1h.

    Pozdrawiam i dziękuje wszytki za pomoc.

    24-12-2011r
    jestem od dziś posiadaczem oscyloskopu C1-65 (radziecki)i co dalej?
    jak sprawdzić sodę?

    0 0
TME logo Szukaj w ofercie
Zamknij 
Wyszukaj w ofercie 200 tys. produktów TME
TME Logo