Elektroda.pl
Elektroda.pl
X
Proszę, dodaj wyjątek www.elektroda.pl do Adblock.
Dzięki temu, że oglądasz reklamy, wspierasz portal i użytkowników.

Renault Megane Scenic nie działający prędkościomierz

andzela123 19 Gru 2011 21:24 9157 5
  • #1 19 Gru 2011 21:24
    andzela123
    Poziom 1  

    Witam.
    Mam taki problem, mianowicie podczas jazdy wskazówka, która pokazuje prędkość z jaką się poruszam nie działa (wszystko inne jest w porządku, także licznik przejechanych kilometrów działa poprawnie).
    Nie wiem co mam z tym zrobić?
    Podejrzewam, że przyczyną może być czujnik prędkościomierza i tu zwracam się do was, może ktoś wie gdzie dokładnie ten czujnik się znajduje?
    Proszę pomóżcie.
    Z góry dziękuję.

    0 5
  • #2 19 Gru 2011 22:06
    vaclaw
    Poziom 18  

    Jaki rok? Jaki tam jest licznik analog czy cyfrowy,może linka sie urwała prowadzi do skrzyni.

    0
  • #3 19 Gru 2011 22:14
    1078231
    Użytkownik usunął konto  
  • #4 20 Gru 2011 08:10
    Anonymous
    Użytkownik usunął konto  
  • #5 20 Gru 2011 08:32
    1078231
    Użytkownik usunął konto  
  • #6 20 Gru 2011 10:35
    Failed13
    Poziom 9  

    jak dla mnie to daj do naprawy albo sam wymień silniczek od wskazówki
    to będzie na 90 % to :-0

    możesz przed tym jeszcze zrobić test licznika aczkolwiek nie wiem z którego roku masz samochód...
    test robi się tak:
    trzymasz wciśnięty przycisk od wskazań wyświetlacza, przekręcasz stacyjkę,
    i licznik wchodzi w opcje diagnostyczną i powinny się poruszać wszystkie wskazówki,
    jeśli ta od prędkościomierza się nie rusza tzn jest to napewno usterka mechaniczna,
    więc tak jak opisałem wyżej stawiam na ten silniczek :)

    pozdrawiam

    0