Elektroda.pl
Elektroda.pl
X
Proszę, dodaj wyjątek www.elektroda.pl do Adblock.
Dzięki temu, że oglądasz reklamy, wspierasz portal i użytkowników.

Sony Ericsson W910i Martwy

yoshiki666 20 Gru 2011 21:10 1550 6
  • #1 20 Gru 2011 21:10
    yoshiki666
    Poziom 8  

    Witam

    Dzisiaj dostałem od kolegi telefon W910i telefon w ogóle nie chcę się uruchomić po podłączeniu do ładowarki pali się tylko czerwona dioda nad zieloną słuchawką
    Bateria jest chyba całkiem rozładowana a nie mam na zamianę póki co.
    Po sprawdzeniu styków od baterii miernikiem pomiar wykazał 0.8V

    Co może być przyczyną?

    Proszę o szybką odpowiedź

    0 6
  • #2 20 Gru 2011 21:20
    OlekMTG
    Poziom 34  

    Do odpalenia telefonu bateria musi mieć przynajmniej 3,6-3,7 V , 0,8 to zecydowanie za mało. Może jest uszkodzona albo bardzo rozładowana, zostaw na noc telefon pod ładowarką i zobacz czy telefon dał rade ją postawić. Jeśli nie to może trzeba będzie dac jej 'kopa' pod zasilaczem lub po prostu wymienić.

    0
  • #3 20 Gru 2011 21:23
    yoshiki666
    Poziom 8  

    No dobrze rozumiem ale chyba baterii w ogóle nie ładuje cały czas pali się ta czerwona dioda nic nawet nie pokazuje, że ładuje

    0
  • #4 20 Gru 2011 21:57
    OlekMTG
    Poziom 34  

    Przecież ta czerwona dioda to wskaźnik ładowania.

    0
  • #5 20 Gru 2011 22:04
    yoshiki666
    Poziom 8  

    Ahaaa :) Rozumiem dobrze zostawię na noc telefon i zobaczymy rano czy coś dał radę naładować

    0
  • #6 21 Gru 2011 09:12
    yoshiki666
    Poziom 8  

    Bateria jest naładowana miernik pokazuje ponad 3V po włożeniu baterii do telefonu w chwile traci całą moc co może być nie tak??

    0
  • #7 21 Gru 2011 09:29
    grubas
    Poziom 40  

    3V to za mało. Powinno być 3,7V
    Podmień baterię.

    0