Elektroda.pl
Elektroda.pl
X
Texa PolandTexa Poland
Proszę, dodaj wyjątek dla www.elektroda.pl do Adblock.
Dzięki temu, że oglądasz reklamy, wspierasz portal i użytkowników.

kociol olejowy ulrich wertich wo15 -nie chce się włączyć

21 Gru 2011 07:21 6970 7
  • Poziom 2  
    Witam , mam problem z odpaleniem kotla olejowego ulrich wertich wo15.Byl serwisant,wyczyścil kociol, palnik,komin. wymienil dyszę i to na tyle.Nie mial analizatora spalin/ przepraszam mial ,ale niesprawny/,nie mial dokumentacji odnośnie ustawiania odleglości dyszy ,nie mial manometru, aby sprawdzic cisnienie na pompie olejowej skasowal 300 zl. i pojechal., a kociol ma następujące objawy:
    Jak jest zimny bez "resetu" nie zastartuje,po kikakrotnym wcisnięciu resetu slychać jak uruchamia się silnik wentylatora i następuje proba zapalenia.Nie pali! wciskam więc reset po raz drugi lub trzeci i wtedy wydostaje się ze srodka z komory palnika dymek troche go poszarpie i zaczyna palić.Z komina wywala się ciemny dymek , ale po chwili kociol pali jak zegarek -dymu prawie nie widać.
    Mogę wtedy używać c.o. i wode użytkową . wszystko chodzi jak należy.
    Problem pojawia się dopiero jak kociol ma przestoj/jak się wychlodzi/-wylącza się / i to zarowno na podgrzewaniu wodu użytkowej jak rownież po nastawieniu temp.na grzanie na c.o. na programatorze.
    Wtedy zabawa zaczyna się na nowo .reset kilka razy i dopiero startuje.
    Ja podejrzewam ,że może trzeba wymienić elektrodę zaplonową /nie byla wymieniana od początku instalacji kotla tj. od 2005 r./, a może kondensator????
    Gdzie kupić zamowić elektrodę , lub inne części do tego typu kotła?

    pozdrawiam Zenon

    Dodano po 2 [godziny]:

    Kocioł Ulrich wertich wo15 -nie chce się włączyć c.d.
    nie napisałem ,że to wyłaczenie jest wyłaczeniem "awaryjnym",gdyż sygnalizuje o tym lampka na kotle "Misfere"!!!!
    Dzisiaj było to samo -RANO MARSZ DO KOTŁOWNI - RESET 3 RAZY I KOCIOŁ
    RUSZYŁ I CHODZI JAK TRZEBA !!!!!!!!!! U NAS DZISIAJ O GODZ. 7-EJ JEST 15 ST.MINUS!!
    to tyle uzupełnienia , pozdrawiam Z.
  • Texa PolandTexa Poland
  • Poziom 1  
  • Texa PolandTexa Poland
  • Poziom 2  
    dzieki za radę , ale jak mam sprawdzic gdzie jest ta ewentualna nieszczelność w ukladzie paliwowym?
  • Poziom 1  
  • Poziom 2  
    dzięki, powietrze już mu przydlawilem ,a z tą szczelnością nie wiem czy sobie sam poradzę, ale może poproszę kogoś , aby mi pomogł.
    jescze raz dzięki ,jak coś się poprawi to poinformuję
    pozdrawiam Zenon

    Proszę poprawić błędy pisowni
    mod - mirrzo
  • Poziom 9  
    Witam .Ja tez mam problem ,gdzieś pisałem w innym temacie .Może to błąd ,ale jak coś to poproszę o poprawę postu.Opcji pewnie i diagnoz jest wiele,ale najgorzej trafić w sedno i nie ponosić dodatkowych kosztów.Elektronika ,to był pierwszy tekst fachowca.Nie neguję tego.Koszt na wstępie 500 zł. Więc majster szuka innej opcji.Nie wiem jaka możliwość sprawdzenia detektora płomienia ,ale ja wyciągałem i oczyszczałem. Sadzy nie było ,więc zakładam ,że ok. Wymieniona dysza paliwa i filtr paliwa.
    http://allegro...
    Poprawa żadna i jak pisałem 360 mniej w kieszeni. Ale zakładam ,że dysza i tak do wymiany ,elektroda była lekko upalona.
    Od piątku objawy ,jak zauważyłem. Piec jest 2 funkcyjny. Jak ustawiam temp centralnego ogrzewania,czyli włącza się centralne i pomp a obiegowa piec odpala i jest ok. Pompa obiegowa włącza się, grzejniczki cieplutkie i jest ok. :cold: Natomiast myślę ,że jest problem ,gdy czujnik pokojowy wyłącza centralne i w stanie spoczynku ,spada temperatura wody i wtedy niestety nie może odpalić.Włącza się wentylator i przerywa bez oznak zapłonu. Powoduje to turbulencję pieca ,że w nocy wyłączam ,żeby nic poważniejszego się nie stało. Natomiast w tym momencie ,jak spuszczę wodę do kąpieli ,gdy sporo obniży się temperatura piec zaskakuje bez żadnej czkawki itp.Więc jakiś problem moim zdaniem może z czujnikiem przepływu wody..Ktoś mi podpowiedział o kondensatorze wentylatora ,że po 10 latach może już być słaby nie dać iskry? ?
    Najlepiej to pewnie zmienić piec. :haha: Ja jeszcze myślę o pompie buster ,paliwa.Może za słabe ciśnienie i nie dostaje odpowiedniej dawki paliwa.Ale dlaczego nie za każdym razem nie odpala.Dzięki za rady.Jutro może będzie majster ,ciekawe za ile.Bo ostatni za godzinkę skasował oprócz część 150 zł robocizny.Super kaska. :twisted: Ale może trzeba się było uczyć.Z tym ,że wtedy nie było piecyków na olej opałowy.Cdn,pewnie jutro ,oby z optymistycznymi wiadomościami.Obstawiam ,że jutro będzie chciał zmienić elektronikę.W sumie ,podłącza na 2 tyg i jak jest poprawa ,to zostaje ,a jak nie wstawia starą i dalej poszukiwania. :(

    Moderowany przez mirrzo:

    Usunąłem link do aukcji

  • Poziom 2  
    Witam, kilkanaście dni temu poruszylem temet kocioł urlich wo-15 - nie chce się wlączyć. I tak po kolei dzialali fachowcy - pierwszy nie szukal przyczyny, rozebral kociol , wyczyścil wymianil dyszkę i tyle potrafil , dalej kociol nie chcial startować /skasował 300 zl./ zapomnialem napisać nie umiał ustawić np. odleglości elektrod od dyszki itp. mial zepsuty analizator spalin!, a analiza spalin jest podstawą do ustawienia prawidlowego spalania , drugi znajomy dumal coś mu nie pasowalo z wentylatorkiem i kondensatorem , ale nie umiał tego sprawdzić i dalej kociol nie chciał się włączyć / po dwoch ,trzech resetach -zAKOPCIL I JEKOŚ ZAPALAL , JA TO MOWILEM , ŻE NA POPYCH, TRZECIA EKIPA serwisantow , ale od innego typu kotła po sprawdzeniu kondensatora rozruchowego wentylatora stwierdzila na 100 %, ze on jest przyczyną zlych startow kotla.Zalożyli tymczasowo sprawny kodensator , ale o innych wartościach , ustawili spalanie analizatorem spalin i piec zaczął pracować normalnie/koszt 150 zl./.Powiedzieli , że trzeba kupić kondensator/o takich parametrach jak ten uszkodzony, wyczyścić ponownie kociol i kociol ma chodzić !.
    Kondensator kupilem w sklepie ELDOM z częciami za 7 zl.!!!!!!! ,ze znajomym/nabralem wprawy/ rezebraliśmy kociol ,przeczyściliśmy, wymieniliśmy kondensator , ustawiliśmy na "ucho" i "oko" i kocioł chodzi jak rakieta.
    Niestety nie wszyscy serwisanci ,pomimo posiadanych uprawnień są odopowiednimi ,odpowiedzialnymi fachowcami .
    p.s. wcześniej przez internet zakupilem zapasowe elektrody /niestety Ulrich olał użytkownikow z 2005 r.i nie posiada już elektrod zaplonowych jakie były zastosowane w tym kotle i trzeba dodatkowo wydać 80 zł. na oprzyżadowanie, aby zastosować do palnika nowe elektrody.
    teraz wszystko jest ok. pozdrawiam Zenon
  • Poziom 9  
    Witaj. U mnie wymiana kondensatora nic nie pomogła. Majster przywiózł nowa elektronikę i piec bez żadnego problemu chodził.Tyle ,że to koszt 600 zł.Oj boli ,taka kaska.Ale nie darowałem .Zaniosłem do pracy ,kolega elektronik zmierzył przekaźniki i orzekł ,że jeden coś nie tak robi.Więc kupiłem za 6 zł nowy i już cieszyłem się ,że będzie ok.Ale niestety nic to nie dało.Znowu zamontowałem nowa elektronikę i piecyk dziąła. Lecz dalej mi to nie dawało spokoju i zawiozłem do serwisu ,gdzie różne rzeczy naprawiają.Facet wymienił mi wszystkie kondensatory w elektronice i już dziś cały dzień piec chodzi ,jak trzeba.Czy to już po kłopotach ? Hm nie wiem ,ale jak narazie działa ,to zrezygnuję z płytki nowej.Wstawił na próbę bez kaski i zabierze ,jeżeli moja będzie działała.Kompetencje są niestety słabe serwisantów.Ale ten mój to widać ma zasób wiedzy i rzeczowo podchodzi do sprawy. Pozdrawiam Marek