Elektroda.pl
Elektroda.pl
X
Proszę, dodaj wyjątek www.elektroda.pl do Adblock.
Dzięki temu, że oglądasz reklamy, wspierasz portal i użytkowników.

AWE 6514 - zawiesza się - nie płucze

KSPKSP 21 Gru 2011 17:37 1412 3
  • #1 21 Gru 2011 17:37
    KSPKSP
    Poziom 8  

    Witam, na wstępie powiem że użyłem opcji szukaj ale żaden z opisanych wcześniej tematów nie pasuje do mojego problemu.
    A problem z AWE 6514 polega na tym, że pralka zawiesza się podczas płukania, a w zasadzie przed jego rozpoczęciem, nie pobiera w ogóle płynu i zapala się kontrolka "#" - kratka na czerwono. z tego co wiem to filtr, ale po sprawdzeniu filtru z przodu w tym małym okrągłym otworze w lewym dolnym rodu wszystko wydaje się OK. Tak samo dzieje się też podczas odwirowania, przez chwilę coś miele a potem awaria. Wodę spuszcza normalnie, więc wydaje mi się że odpływ jest drożny.
    Proszę o pomoc.

    0 3
  • #2 21 Gru 2011 22:58
    zhudomel
    Specjalista AGD

    Do sprawdzenia i ew. wyczyszczenia układ hydrostatu.

    0
  • #3 22 Gru 2011 12:10
    KSPKSP
    Poziom 8  

    Problem jest taki że jestem w tym temacie zielony.
    1 jak się dostać do układ hydrostatu, z której strony pralki będzie najłatwiej???
    2 Jak ten układ wygląda???

    0
  • #4 29 Mar 2012 12:05
    dzana_82
    Poziom 1  

    Witam.Ja ma ten sam problem z tym modelem,tylko ,że u mnie zamiast kontrolki filtra zapala się serwis.Mimo,że wyczyściłam i filtr i sprawdziłam węże,problem nie znika :cry: Czy ktoś wie co może być przyczyną?

    0