Elektroda.pl
Elektroda.pl
X
Proszę, dodaj wyjątek dla www.elektroda.pl do Adblock.
Dzięki temu, że oglądasz reklamy, wspierasz portal i użytkowników.

Radio Blaupunkt Barcelona MP35 nie działa w maluchu

23 Gru 2011 17:54 1160 2
  • Poziom 8  
    Witam , mówię że temat wygaśnie za tydzień , a teraz do rzeczy . dostałem sprawne radio Blaupunkt Barcelona mp35 , sam byłem świadkiem ze działające , w końcu od mamy z auta , radyjko fajne z MP3 , ale jest dziwny problem , dokupiłem kostki do niego zasilającą i "głośnikową" ucieszony że działać będzie założyłem wszystko , podpiąłem minus plus żeby zobaczyć czy działa , no i zadziałało , ale jak już wkładałem w szufladę na radio (w maluchu) to radyjko się wyłączyło , i potem już nie chciało się włączyć , spięcia , zwarcia , nie było nic , poprostu wsuwałem i zgasło , potem wziąłem je do domu , poleżało sobie trochę , poszedłem z nim do samochodu , i za pierwszym razem się uruchomiło , no to ja ucieszony znowu , zabieram się za izolowanie kabli , i znowu to samo , zero spięcia , zwarcia nic , bezpiecznik cały , a radyjko zgasło i ani myśli się uruchomić , radio przejrzane 10 razy w środku , nie wygląda nic na poprzypalane , upalone , albo sfajczone , wszystko ładnie pięknie , a tu takie problemy . może ktoś wie o co chodzi mniej więcej w radiach , przeszperałem cały internet i nic.
  • Poziom 16  
    Można podpiąć i poruszać kabelkami przy samej kostce w radiu, nieraz są popękane luty gniazda radia w połączeniu z płytą, sprawdzić czy dochodzą do płyty radia oba napięcia zasilające i masa.
  • Poziom 8  
    Wszystko sprawdzone jak piszesz , a radyjko nadal się nie włącza .

    Dodano po 3 [godziny] 51 [minuty]:

    Temat można zamknąć , radyjko póki co działa , nie wiem czy to było winą ale poleżało na grzejniku trochę i zaczęło działać.Pozdrawiam