Elektroda.pl
Elektroda.pl
X

Search our partners

Find the latest content on electronic components. Datasheets.com
Elektroda.pl
Please add exception to AdBlock for elektroda.pl.
If you watch the ads, you support portal and users.

Renault Megane 98r problem z immobilizerem

25 Dec 2011 20:14 6377 7
  • Level 18  
    Witam kolegów autko jak w temacie ,problem polega iż gdy przekręcę kluczyk kontrolka immo szybko mruga autko oczywiście nie odpala . Po kilkunastu próbach po przekręceniu zapłonu kontrolka gaśnie ale bardzo szybko ,kontrolka gaśnie praktycznie równo z przekręceniem zapłonu i wtedy także nie odpala. Dopiero po następnych kilku próbach gdy przekręcę zapłon a kontrolka gaśnie tak po około 3 sek wtedy meganka odpala. Co może być przyczyną iż kontrolka gaśnie równocześnie z zapłonem ? Wtyczka pętli sprawdzona . Za pomoc i zainteresowanie dzięki z góry.
    [30.03.2021, darmowy webinar] Nowoczesna diagnostyka maszyn, monitorowanie i przewidywanie awarii. Zarejestruj się
  • Level 27  
    Masz może jakieś błędy ? Sprawdziłeś coś już samemu?
  • Level 43  
    Sprawdź czy jak ściśniesz kluczyk palcami i przekręcisz zapłon, kontrolka immo zgaśnie prawidłowo, coś mi się zdaje, że luty cewki w kluczu nie łączą
  • Level 11  
    98r.powinien mieć klucz z pilotem na podczerwień
  • Level 27  
    Nie koniecznie. Miałem przed świętami megane z 98 roku i pilot był radiowy z transponderem .
    W moim przypadku domorosły elektronik zabrał się za "naprawę UCH " . Naprawiał moduł ponieważ nie działały kierunki i chyba wycieraczki jak dobrze pamiętam. Jak skończył naprawę UCH to samochód również skończył odpalać. Po wymianie UCH i zakodowaniu kluczyków samochód jeździ , wróciły również kierunki.
    Kolego wecia91 sprawdź stacyjkę czy czasem nie jest tak ,że ginie ci zasilanie .
    Jeżeli stacyjka jest ok to oscyloskop w rękę i sprawdź pętle oraz UCH.