Elektroda.pl
Elektroda.pl
X
Proszę, dodaj wyjątek www.elektroda.pl do Adblock.
Dzięki temu, że oglądasz reklamy, wspierasz portal i użytkowników.

Gasnący silnik ( audi A4B6 , 1,9 TDI , 2002r. 101 KM )

sztumiak1963 26 Gru 2011 10:14 1398 1
  • #1 26 Gru 2011 10:14
    sztumiak1963
    Poziom 10  

    Witam!
    Od pewnego czasu w moim aucie audi a4b6 1,9 TDI (100 KM) z 2002r., które nabyłem w czerwcu tego roku występuje usterka w postaci gaśnięcia silnika po przejechaniu ok.400 metrów od momentu uruchomienia silnika. Usterka ta występuje szczególnie jak auto postoi trochę na dworze w chłodzie po wcześniejszej jeździe. Jak stoi całą noc w garażu to nie ma problemu. Wymieniłem ostatnio czujnik temperatury silnika ( bo taką usterkę wykazało na komputerze u mechanika ) oraz dodatkowo zdemontowałem zabezpieczenie przed kradzieżą odcinające dopływ paliwa zamontowane przez poprzedniego właściciela ( demontażu tego zabezpieczenia dokonał fachowiec, który je notabene montował i podobno zna się rzeczy ). Przez jakiś czas w/w usterka się nie powtarzała, aż do wczoraj , gdzie po wyjeżdzie z garażu zrobiłem ok. 15 km, następnie auto postało na dworze ok. 45 minut, po czym je normalnie uruchomiłem i po przejechaniu ok.200 metrów zgasło. Po takich objawach silnik daje się dopier uruchomić po długim ok.10-15 sekundowym kręceniu rozrusznikiem. Może ktoś z pośiadaczy tego modelu audi miał podobne problemy i podzieli się ze mną wiedzą co może być przyczyną wyżej wymienionej usterki. Mieszkam w okolicy Malborka może ktoś z tego terenu podpowie mi lub doradzi do jakiego mechanika mam się udać, aby ,,wyczaić" tę usterkę.

    0 1
  • #2 29 Gru 2011 13:51
    sztumiak1963
    Poziom 10  

    Sam doszedłem co było przyczyną powyższej nieprawidłowości w moim audiku.
    Po prostu trzeba trochę rozgrzać silnik, a nie robić czegość takiego tzn. uruchamiać silnik i od razu startować . Mam nadzieję , że moje spostrzeżenia przydadzą się komuś.

    0
  Szukaj w 5mln produktów