Elektroda.pl
Elektroda.pl
X
Proszę, dodaj wyjątek www.elektroda.pl do Adblock.
Dzięki temu, że oglądasz reklamy, wspierasz portal i użytkowników.

Toyota Corolla 1.4vvti 2003 uszkodzony immobilizer

Qri 26 Gru 2011 20:50 5695 11
  • #1 26 Gru 2011 20:50
    Qri
    Poziom 12  

    Witam.
    We wrześniu samochód odmówił posłuszeństwa z objawem braku migania diody security (immobilizer się nie uzbrajał i nie rozbrajał podczas wyjmowania/ wkładania kluczyka do stacyjki).
    W ASO powiedzieli że trzeba wymienić komputer a że auto było na gwarancji to coś zrobili i do wczoraj auto pracowało.
    Dziś sprawdziłem że komputer nie był wymieniany lub jest to jakiś z odzysku ponieważ są na nim jakieś nalepki z odręcznymi napisami jak z serwisu.
    Ale do rzeczy. Dziś sprawa się powtórzyła.
    Rano podczas próby uruchomienia wszystko wyglądało normalnie, ale auto po kilkunastu sekundach kręcenia nie odpaliło.
    Przy wyjęciu kluczyka ze stacyjki dioda security nie zaczyna migać (jest ciągle zgaszona). Reszta wygląda normalnie (centralny zamek działa dodam ze jest to montowany w salonie challenger).

    Proszę o odpowiedzi, który bezpiecznik odpowiada za zasilanie immo?
    Czy ewentualnie moduł odpowiedzialny za immo jest w komputerze samochodu?
    Czy możliwe jest w miarę łatwe wywalenie immo i ile to może kosztować?

    Jeżeli ktoś nie doczytał :D samochód to Toyota Corolla benzyna 1.4 vvti 2003.
    Dzięki za pomoc.

    0 11
  • #2 26 Gru 2011 20:56
    Andiv
    Poziom 32  

    Da się naprawić. Z usuwaniem nie ma tak łatwo w tym wozie, z resztą nie widze powodów.
    Trzeba pojechać (zaciągnąć) do dobrego elektryka.

    0
  • #3 26 Gru 2011 21:01
    Qri
    Poziom 12  

    A już myślałem że trzeba złomować :D :D :D

    Wiem że da się naprawić bo serwis już raz to zrobił, ale policzył sobie za to 1600PLN. Dlatego szukam alternatyw.

    Jeżeli masz jakieś wiadomości na ten temat to podpowiedz przynajmniej co elektryk zrobi. W czym tkwi problem.

    0
  • #4 27 Gru 2011 16:19
    Hans30
    Poziom 28  

    Elektryk pewnie zrobi to samo co serwis tylko dużo taniej. Chyba że kiepsko trafisz :)

    0
  • #5 01 Sty 2012 20:08
    Qri
    Poziom 12  

    Wracam do tematu. Elektryk od kompów samochodowych załatwił sprawę ale tylko na jeden dzień. Auto po przejechaniu 60k i nocnym postoju na parkingu znowu na to samo.
    Czy może być walnięty komputer, że gubi jakieś dane i nie gada z immo?
    Ktoś ma jakieś pomysły?

    0
  • #6 01 Sty 2012 20:53
    decybel91
    Poziom 39  

    Robił elektryk niech się martwi, a ty musisz mu auto dostarczyć i poinformować o ponownej usterce.

    0
  • #7 02 Sty 2012 21:51
    Hans30
    Poziom 28  

    Zrób jak ci kolega decybel91 radzi złóż reklamację albo zleć to komuś innemu.

    0
  • #8 02 Sty 2012 22:11
    ravelation
    Poziom 21  

    Andiv napisał:
    Z usuwaniem nie ma tak łatwo w tym wozie, z resztą nie widze powodów.

    Ja tam bym chętnie wywalił immo w swoim aucie ZANIM zacznie sprawiać kłopoty.
    Kradzież to ostatnia rzecz której się obawiam.

    0
  • #9 02 Sty 2012 22:34
    Andiv
    Poziom 32  

    ravelation napisał:
    Andiv napisał:
    Z usuwaniem nie ma tak łatwo w tym wozie, z resztą nie widze powodów.

    Ja tam bym chętnie wywalił immo w swoim aucie ZANIM zacznie sprawiać kłopoty.
    Kradzież to ostatnia rzecz której się obawiam.


    Jak ci się zepsuje zamek w mieszkaniu to też wywalasz drzwi ?

    0
  • #10 03 Sty 2012 03:12
    Hans30
    Poziom 28  

    Andiv dobrze zauważyłeś, że nie którzy ostatnią rzeczą którą uruchamiają to myślenie. Raz dobrze naprawiony immobiliser się nie zepsuje , wyłączenie immobilisera to ostateczność. Jak na moje to w tym przypadku można to uszkodzenie skutecznie naprawić ,zawsze jakieś zabezpieczenie jest.

    0
  • #11 09 Sty 2012 19:41
    łukasz 1
    Poziom 16  

    sprawdził bym włacznik mechaniczny na stacyjce który informuje immo o tym czy jest kluczyk włożony najlepiej testerem wtedy widac wszystko immo nie pada jest w sterowniku silnika

    0
  • #12 17 Sty 2012 19:43
    Qri
    Poziom 12  

    Sprawę rozwiązał serwis (w ramach gwarancji wcześniejszej naprawy). Temat zamykam mam nadzieje ze na dobre :D

    0