Elektroda.pl
Elektroda.pl
X

Wyszukiwarki naszych partnerów

Wyszukaj w ofercie 200 tys. produktów TME
Europejski lider sprzedaży techniki i elektroniki.
Proszę, dodaj wyjątek elektroda.pl do Adblock.
Dzięki temu, że oglądasz reklamy, wspierasz portal i użytkowników.

pralka bosch wfc1600 nie uruchamia sie brak wyswietlenia kontrolek

rumcajsb 27 Gru 2011 17:07 3415 6
  • #1 27 Gru 2011 17:07
    rumcajsb
    Poziom 10  

    witam
    pralka bosch maxx4 wfc1600. problem polega na braku możliwości uruchomienia . zatrzymała sie w trakcie pracy po krótkim strzale jak przebicie lub przepalenie bezpiecznika . po rozebraniu na płycie - wtyczka zasilania zaworu wody widać przegrzany plastik i jakby przebicie miedzy przewodami (były czarne ślady jak węgiel)
    niestety po oczyszczeniu nadal ciemno, brak sygnalizacji kontrolek i nie działa. zasilanie do programatora dochodzi .niestety bez schematu to szukanie po omacku . może koledzy pomogą przybliżyć usterkę pralka bosch wfc1600 nie uruchamia sie brak wyswietlenia kontrolek

    3.1.13. (10.9, 15) Zabronione jest publikowanie wpisów naruszających zasady pisowni języka polskiego, niedbałych i niezrozumiałych.

    Proszę poprawić pisownię!
    mod. mrhari

  • #2 27 Gru 2011 19:07
    axxx
    Specjalista AGD

    Schematów brak trzeba niestety po omacku szukać przyczyny i skutki zaistniałego wydarzenia.Sprawdż te nieszczęsne elektrozawory na zwarcie oraz tak przy okazji inne elementy jak blokadę,grzałkę silnik itd.

  • #3 27 Gru 2011 20:20
    rumcajsb
    Poziom 10  

    wszystko sprawdzone niestety nadal nie działa. jedyne co słychać po włączeniu to uruchomienie blokady drzwi

    Dodano po 33 [minuty]:

    witam
    zagłębiam się dalej w płytę i wydaje mi się ,że padł triak sterowania elektrozaworem
    wody Z9M y233 może macie ma namiary na zakup lub ewentualne propozycje zamienników

  • #5 27 Gru 2011 21:47
    rumcajsb
    Poziom 10  

    dzięki za podpowiedź też już znalazłem. odezwę się po wymianie

  • #6 31 Gru 2011 01:47
    radmor1
    Poziom 9  

    podepnę się pod temat
    tez nie uruchamia się ale kontrolki się palą tak jak powinny
    pali się lampka gotowości
    program testowy palą się 3 (trzy) a nie dwie i migają
    czytałem i wychodzi mi ze to programator, nigdzie śladów przypalenia , w okolicach triaka ścieżki jakby pokryte warstwą węgla, ale po wytarciu czyste

  • #7 31 Gru 2011 12:00
    rumcajsb
    Poziom 10  

    witam ponownie
    po wymianie triaka niestety nadal ciemno . według kolegi z servisu agd prawdopodobnie po przebiciu został uszkodzony procesor. W związku z tym naprawa może być kosztowna. Postanowiłem przeznaczyć sprzęt na straty .użytkowana 8 lat to i tak sporo .Nowa już zamówiona czekam na dostawę.
    pozdrawiam wszystkich i życzę wszystkiego najlepszego w nowym 2012roku
    z mojej strony temat zamknięty

 Szukaj w ofercie
Zamknij 
Wyszukaj w ofercie 200 tys. produktów TME