Elektroda.pl
Elektroda.pl
X
Elektroda.pl
IGE-XAOIGE-XAO
Proszę, dodaj wyjątek dla www.elektroda.pl do Adblock.
Dzięki temu, że oglądasz reklamy, wspierasz portal i użytkowników.

Renault Laguna 98r po lifcie rozłączanie (brak dźwięku) wszystkich głośników

31 Gru 2011 09:57 1991 4
  • Poziom 15  
    Witam.
    Jak w temacie. Od pewnego czasu mam problem tego typu że rozłączają mi się głośniki - zanika dźwięk. Nie jest to problem radia ponieważ wymieniłem radio na inne i problem jest ten sam. Czy w tych autach jest zwrotnica? Jeśli tak to gdzie jej szukać? Czy posiada ktoś schemat audio do tego modelu Renault? Może jakieś inne sugestie co może być przyczyną?
  • IGE-XAOIGE-XAO
  • Poziom 16  
    Szukać zwarcia na przewodach do głośników.
  • IGE-XAOIGE-XAO
  • Poziom 42  
    No tak , zwarcia , a pomyślałeś o wzmacniaczu mocy w radiu , one bardzo tego nie lubią , uszkadzają się.
    Gdzieś brak kontaktu , kostka przy radiu / na głośniki/ , przewody i na niej kostki lub na pinach samych głośników. Czy na postoju też ten problem występuje?
  • Poziom 16  
    Moim zdaniem maż racje .Naprawiam sprzęt audio nieraz miałem przypadek jak stwierdzono że to radyjko i siadła końcówka mocy .A na stole gra . To zależy od radyjka i końcówki mocy i rodzaju zabezpieczenia w radyjku.Egons rozłączaj po kolei głośniki i rób próby na postoju i w czasie jazdy. Może to być chwilowe zwarcie , wilgoć a nawet sam głośnik. SZCZĘŚLIWEGO NOWEGO ROKU DLA KOLEGÓW Z FORUM.
  • Poziom 15  
    Dziękuję za życzenia i na wzajem oczywiście. Na postoju nie gra lub gra tak samo w czasie jazdy nie zauważyłem prawidłowości bo w czasie jazdy podobnie na jednym i drugim radiu takie same objawy odcina wszystkie głośniki na raz nie mogę za bardzo wypinać po kolei bo mam kostki iso oryginalnie zarobione - fabrycznie. teraz jest tak że długo długo cisza a czasami załapie. Wcześniej grało a częściej przerywało. Domniemam że może gdzieś coś nie łączyć ale gdzie? Jeśli robiło by się zwarcie i w chwili obecnej jest długo cisza a czasem załapie to długi czas "z ciszą" zwarciem nie pozwolił by chyba przeżyć końcówce mocy w radiu?

    Jeszcze raz życzę Szczęśliwego Nowego roku i Pozdrawiam.


    Dłuższy czas nie pisałem bo nie bardzo miałem możliwość. Na obecną chwilę dźwięk powrócił a czasami delikatnie przerwie nadal nie wiem w czym tkwi problem ale wiem że prędzej czy później temat powróci. Może miał ktoś już taki sam problem? Może wiecie gdzie znajdę schemat elektryczny instalacji audio mojego modelu auta?