Elektroda.pl
Elektroda.pl
X
Elektroda.pl
Proszę, dodaj wyjątek dla www.elektroda.pl do Adblock.
Dzięki temu, że oglądasz reklamy, wspierasz portal i użytkowników.

Nissan Sunny 1.6 16V nie odpala usterka immobilizer, immo, nie ma iskry.

31 Gru 2011 21:46 3435 9
  • Poziom 8  
    Witam wszystkich.
    Od pewnego czasu próbujemy z kolegą uruchomić jego Nissana Sunny 1.6 16V z 96r.
    Zepsuł się immobilizer i auto nie odpala. Nie ma iskry, pompka paliwa nie działa, nie działa centralny zamek, zegary oraz szyby. Immobilizer podobno ma coś wspólnego ze sterowaniem wtrysków itp.
    Będę wdzięczny za każda podpowiedź.
  • Poziom 40  
    Skoro nawet szyby nie działają to sprawdź dokładnie zasilania.
  • Poziom 28  
    Myślę że brakuje ci zasilania.
  • Poziom 26  
    A cokolwiek działa? Kreci? Kostka stacyjki sprawdzona?
  • Poziom 28  
    Skoro kolega pisze że iskry nie ma to pewnie rozrusznik kręci
  • Poziom 26  
    Tylko, że immo odcina iskrę, a nie rozrusznik.
  • Poziom 28  
    Kolego carot to też pytałeś wyżej czy kręci rozrusznikiem. Odpisałem ci że skoro iskra jest to pewnie rozrusznik kręci. A wracając do tematu to Kolego Karah co udało ci się ustalić ? Sprawdziłeś wszystkie bezpieczniki , zasilania, na jakim jesteś etapie naprawy ?
  • Poziom 21  
    Pacjent chyba wyzdrowiał skoro się doktorów już nie pyta. :D
  • Poziom 26  
    Hans30 napisał:
    Kolego carot to też pytałeś wyżej czy kręci rozrusznikiem. Odpisałem ci że skoro iskra jest to pewnie rozrusznik kręci.

    Faktycznie, nastrój posylwestrowy jeszcze :)