Elektroda.pl
Elektroda.pl
X

Search our partners

Find the latest content on electronic components. Datasheets.com
Elektroda.pl
Please add exception to AdBlock for elektroda.pl.
If you watch the ads, you support portal and users.

Piec Piro-Turbo - brak ciepłej wody

rutterkin 04 Jan 2012 22:44 2605 10
  • #1
    rutterkin
    Level 11  
    Witam.Mam zagadkę, ponieważ domu w którym mieszkam jest instalacja Co z podłączonym bojlerem elektrycznym (wiszącym ok 1m od pieca) Hydraulik tak podłączył bojler, że ciepła woda jest podgrzewana piecem (super sprawa fajnie chodzi) jednak w momęcie kiedy piec przestaje grzać cała woda z bojlera ucieka i leci zimna. Jednym słowem ciepła woda jest wtedy gdy grzeję piecem a gdy nie grzeję to lipa. Bojler 140L zatem kawał rury. Na mój rozum powinno być tak, że w momęcie gdy piec nie grzeje to bojler trzyma temp jak termos czyż nie mam racji? Totalnie się na tym nie znam a potrzebuję wsparcia. Proszę napisać co musze podać aby można było określić jakie kroki podjąć? A może to wina sterowania, zły komputer.? Jeżeli ktoś zechce mi pomóc to podeślę fotki całego pieca i podłączeń. P.s. Piec Piro -Turbo czy to dobry piec ? Jakie powinny być ustawienia na nim .
    Pozdrawiam
  • #2
    DonRomano
    Level 34  
    A podgrzewacz podłączony do prądu?
    Zdjęcia dużo zdjęć, bo tak to lipa.
  • #3
    rutterkin
    Level 11  
    Podgrzewacz nie jest podłączony do prądu. A powinien ?
    Nie chce podgrzewać wody prądem skoro chodzi piec.
    U znajomego jak piec się wystudzi to ciepła woda jest jeszcze kilkanaście godzin.
    Proszę o mejla to w najbliższym czasie podeślę fotki
  • #4
    Grzegorz Siemienowicz
    Level 36  
    Jeśli pompa obiegowa chodzi i czynnik płynie przez wężownice po wygaszeniu pieca to będzie wychładzana woda w bojlerze to jest normalne.
  • #5
    rutterkin
    Level 11  
    Czy to znaczy że hydraulik mógł źle podłączyć bojler?
  • #6
    Grzegorz Siemienowicz
    Level 36  
    rutterkin wrote:
    Czy to znaczy że hydraulik mógł źle podłączyć bojler?


    Mógł ale nie musiał. Jeśli jakiś element jest w instalacji a nie działa prawidłowo to możliwe że się uszkodził.
    Bez planu instalacji nie da się określić czy i co należy sprawdzić lub czy i co hydraulik zrobił źle.
  • #7
    DonRomano
    Level 34  
    rutterkin wrote:
    Witam.Mam zagadkę, ponieważ domu w którym mieszkam jest instalacja Co z podłączonym bojlerem elektrycznym (wiszącym ok 1m od pieca) Hydraulik tak podłączył bojler, że ciepła woda jest podgrzewana piecem (super sprawa fajnie chodzi) jednak w momęcie kiedy piec przestaje grzać cała woda z bojlera ucieka i leci zimna. Jednym słowem ciepła woda jest wtedy gdy grzeję piecem a gdy nie grzeję to lipa.


    Nie bardzo rozumie, jak piec nie chodzi to skąd chcesz ciepłą wodę z kosmosu?
    Chyba należy go włączyć do prądu?
  • #8
    rutterkin
    Level 11  
    Miało być tak, albo podgrzewam wode prądem, albo piecem
    zatem w tej chwili grzeję piecem.
    Miało być tak, że po nagrzaniu wody w bojlerze powinna być ciepła a nie, że rano trzeba grzać piec bo woda ma 5 stopni
  • #10
    DonRomano
    Level 34  
    Ja dalej nie kumam o co chodzi.
    Zakładając, że instalacja jest poprawnie wykonana to wodę w podgrzewaczu masz, ile jej tam jest to jest.
    Jak ją zużyjesz to kocioł albo grzałka musi ją dogrzać.
    No chyba że brak zaworów zwrotnych np. powoduje że pompy "wyciągają" ciepło z zasobnika na cele grzewcze.

    Zapodaj jak prosiłem zdjęcia instalacji, bez tego ani rusz.
  • #11
    rutterkin
    Level 11  
    Prawdopodobnie brak zawodów zwrotnych, ale w najbliższym czasie zrobię fotki i podeślę .