Elektroda.pl
Elektroda.pl
X
Proszę, dodaj wyjątek dla www.elektroda.pl do Adblock.
Dzięki temu, że oglądasz reklamy, wspierasz portal i użytkowników.

Wyłącznik schodowy Legrand działa nie do końca tak jak powinien

05 Sty 2012 16:06 5706 3
  • Poziom 9  
    Witam.
    Bardzo proszę jeśli ktoś zechciałby pochylić się nad moim problemem.
    Podłączyłem 2 wyłączniki schodowe Legrand bez podświetlenia mające sterować 1 lampą rastrową neonówkami 4x18W . Podłączenie zrobiłem tak jak znalazłem w opisach tj. Do zacisku P na pierwszym włączniku podłączyłem fazę , na drugim do P podłączyłem przewód z lampy do której doprowadzone jest N. Pozostałe zaciski włączników połączyłem między obojgiem włączników.
    Wszystko działa prawie dobrze , no ale właśnie .... prawie. Problem polega na tym że kiedy lampa się pali mogę ją wyłączyć dowolnym wyłącznikiem ale włączyć mogę tylko wyłącznikiem którym ostatnio ją wyłączyłem. Czy ktoś może mi podpowiedzieć gdzie tkwi problem ? Zauważyłem że w 1 pozycji włącznika na jednym ze sterujących zacisków pojawia się faza , na drugim jej brak i to jest ok. Natomiast przy drugiej pozycji włącznika na tym drugim zacisku sterującym pojawia się faza , natomiast na tym pierwszym pozostaje jakieś napięcie , po próbniku widać że mniejsze ale jednak.
    Bardzo proszę jeśli ktoś mógłby pomóc mi rozwiązać ten problem.
    Z góry dziękuję .
  • Poziom 35  
    Witam
    Na ten temat było wiele na tym Forum. Wystarczy użyć wyszukiwarki. W Google też jest wiele o tym problemie.
    Link

    Pozdrawiam
  • Poziom 1  
  • Moderator
    który już raz taki temat? Zamykam. Trzeba poszukać starszych.