Elektroda.pl
Elektroda.pl
X

Wyszukiwarki naszych partnerów

Wyszukaj w ofercie 200 tys. produktów TME
Proszę, dodaj wyjątek elektroda.pl do Adblock.
Dzięki temu, że oglądasz reklamy, wspierasz portal i użytkowników.

Nie dziala wycieraczka,spryskiwacz,podgrzewanie tylnej szyby mercedes190

Kiton81 05 Sty 2012 17:36 2480 5
  • #1 05 Sty 2012 17:36
    Kiton81
    Poziom 7  

    Witam, mam proble poniewaz dzisiaj nagle przestala mi dzialac wycieraczka przedniej szyby oraz spryskiwacz, pozniej zauwazylem ,ze rowniez nie moge zalaczyc podgrzewania tylnej szyby.Jak probuje wlaczyc przelacznik to sie zaswieca jak przytrzymuje lecz jak go puszczam to gasnie. Co moze byc tego przyczyna? Bezpieczniki sprawdzalem i wszystko ok.
    Dziekuje za wszelka pomoc.
    Pozdrawiam!

  • Pomocny post
    #2 05 Sty 2012 20:09
    emeryt2
    Poziom 42  

    Po lewej stronie pod maska , w skrzynce bezpieczników , jest takie duże szerokie czarne pudełko , osadzone na kilkunastu pinach. Tam jest zespolony przekaźnik dla wycieraczek , spryskiwacza , ogrzewania tylnej szyby i przerywacz kierunkowskazów. Tam szukaj usterki.

  • #4 06 Sty 2012 12:45
    emeryt2
    Poziom 42  

    Jeżeli masz możliwość i pieniądze , to kup nowy. Ten można też naprawić lub poszukać używany!
    Sprawdzę czy mam ten numer w używakach.

  • #5 06 Sty 2012 14:53
    Kiton81
    Poziom 7  

    Czyli dobry wymontowałem,myślałem właśnie o kupnie używki. Na pewno nie nowy bo pewnie trochę kosztuje:)
    Nie wiem nawet gdzie mógłbym takie coś naprawić,sam tego nie zrobię,bo się po prostu nie znam.Jeżeli mógłbyś sprawdzić czy masz na stanie to chętnie odkupie.Dzieki i Pozdrawiam!

  • #6 07 Sty 2012 13:44
    Kiton81
    Poziom 7  

    Dzieki za pomoc.Juz wymienilem wskazana przez ciebie czesc,kupilem uzywke,i wszystko dziala:))
    Dziekuje i pozdrawiam!

 Szukaj w ofercie
Zamknij 
Wyszukaj w ofercie 200 tys. produktów TME