Elektroda.pl
Elektroda.pl
X
Proszę, dodaj wyjątek dla www.elektroda.pl do Adblock.
Dzięki temu, że oglądasz reklamy, wspierasz portal i użytkowników.

Citroen Xsara Picasso 2003r nowsza elektronika poliftowa

05 Sty 2012 23:26 9029 11
  • Poziom 11  
    problem polega na tym, że nie działają obydwa gniazda zapalniczki, bezpiecznik F22 (odpowiedzialny za Lampkę sufitową - Zapalniczkę - Gniazdo 12V - Oświetlenie schowka) jest dobry. Ciekawe jest to, że pozostałe rzeczy, które używają tego samego bezpiecznika działają.
  • Poziom 39  
    Lampki wszystkie działają? To może sprawdź czy zapalniczka i gniazdo nie mają wypiętych kostek?
  • Poziom 42  
    Tam winień być drugi bezpiecznik na zapalniczki 20A nr.16 , chyba,że mam nie ten schemat!
    Czy podświetlenie gniazda zapalniczki jest?
  • Poziom 11  
    kybernetes napisał:
    Lampki wszystkie działają? To może sprawdź czy zapalniczka i gniazdo nie mają wypiętych kostek?

    kybernetes to pierwsza czynność, jaką wykonałem, sprawdziłem przy okazji żarówki podświetlające gniazdo oraz popielniczkę.

    emeryt2 napisał:
    Tam winien być drugi bezpiecznik na zapalniczki 20A nr.16 , chyba, że mam nie ten schemat!
    Czy podświetlenie gniazda zapalniczki jest?

    Tak jest podświetlanie zapalniczki i była spalona żarówka, ale jeszcze nie zamontowałem jej w gnieździe.
    Napięcie sprawdzałem miernikiem na pinach po wypięciu gniazda gdyż zauważyłem, że środkowy styk gniazda (+) ma wewnątrz stopiony plastikowy izolator.
    Co do schematu, to ten odpowiada mojej instalacji
  • Poziom 39  
    Wyjście na zapalniczkę: BSI 16 stykowa szara, styk nr 1.
    Wyjście na gniazdo zasilania: BSI 16 stykowa czarna, styk nr 12.
    Sprawdź czy masz prąd po stacyjce na tych stykach.
  • Poziom 11  
    OK sprawdzę jutro - z tym, że jeśli wszystko działa poprawnie napięcie na gniazdach (zapalniczka i tylne 12V) ma być stale nawet przy wyłączonej stacyjce.
    Jeśli dobrze rozumie piszesz o wtyczkach wychodzących ze skrzynki bezpieczników?
  • Poziom 39  
    Napięcie na zapalniczce i gnieździe jest tylko po stacyjce.
  • Pomocny post
    Poziom 39  
    Tym się nie przejmuj, w instrukcjach obsługi pokutują czasem rożne nieaktualne informacje, zwłaszcza jeśli się wiążą z bezpieczeństwem. Bezpiecznik 22 na BSI zasilany jest ze stacyjki, pozycja "+akcesoria" (czarne dwustykowe złącze na BSI styk nr 1).
  • Poziom 11  
    kybernetes miałeś racje (+) jest po stacyjce. Napięcie wróciło po wypięciu i włożeniu wtyczki do BSI, najwidoczniej nie było styku. Poprawiłem jeszcze kontakt stykiem w aerozolu i mam nadzieje, że będzie już spokój.

    Dziękuje wszystkim w szczególności koledze kybernetes za zaangażowanie, temat uważam za zamknięty.
  • Poziom 19  
    Chyba w xsarze to tak nie do końca po stacyjce. Tam się chyba po 30 minutach włącza opcja eco i nie ma już tego zasilania, również radia nie posłuchasz i musisz odpalić silnik.