Elektroda.pl
Elektroda.pl
X
Elektroda.pl
Proszę, dodaj wyjątek dla www.elektroda.pl do Adblock.
Dzięki temu, że oglądasz reklamy, wspierasz portal i użytkowników.
itemscope itemtype="https://schema.org/QAPage"

Kaloryfery grzeją nie jak chcę ale jak one chcą - co zrobić?

Tomasino098 05 Sty 2012 23:34 1918 8
  • Kaloryfery grzeją nie jak chcę ale jak one chcą - co zrobić?

    #1
    Poziom 8  

    Witam.
    Mam następujący problem z instalacją.
    Opis - domek 200m2, parter+piętro, bez piwnicy. Piec gazowy stojący (chyba nie mogę tu podać nazwy pieca, więc napiszę, że w kolorze
    niebieskim) +zbiornik wody, pompa, instalacja plastik, na parterze wszystkie kaloryfery tego samego producenta co piec, na pietrze takie same kaloryfery + dwa lata temu dokładałem trzy kaloryfery innej marki i po tym zabiegu wszystko było ok.
    Problem - na parterze sześć kaloryferów grzeje prawidłowo, dwa bardzo słabo a dwa praktycznie w ogóle nie grzeją. Nic przy instalacji nie było robione by można było uznać jakieś działania jako przyczynę.
    Co zrobiłem - Najpierw wyłączyłem piec na około godzinę aby trochę go wychłodzić, ciśnienie w instalacji spadło do 0,8 / 0,9 bara więc uzupełniłem wodą do 1,2 bara, załączyłem piec, sprawdziłem czy się nie zapowietrzyło, efekt - nie pomogło. Z jednego z zimnych kaloryferów ściągnąłem termostat/pokrętło i nastawiłem w głowicy oznaczenie 'N' na nacięcie, czyli zrobiłem pełny przepływ, po założeniu nastawiłem na "5", efekt - nie pomogło. Następnie zakręciłem wszystkie kaloryfery, które są ok (te na piętrze również), a te które nie grzeją odkręciłem na max i zwiększyłem bieg pompy, efekt - nie pomogło. Następnie przywróciłem wszystko do stanu pierwotnego i na parterze tam gdzie kaloryfery grzały dobrze, trochę je dokręciłem, efekt - zimne kaloryfery na parterze zrobiły się teraz letnie (nie ciepłe).
    Co może być przyczyną takiego stanu i jak się tego pozbyć?

    0 8
  • #2
    Poziom 27  

    Spróbuj zakręcić te kaloryfery , które dobrze grzeją,.A przynajmniej je przydławić. Tym sposobem wytmusisz obnieg w pozostałych. Dobrze że masz pąpkę. Kiedyś, gdy tych wynalazków nie było, wielu ludzi którzy mieli piec na poziomie kaloryferów miało podobny problem. Ale po przeniesieniu pieca do piwnicy wszystko chodziło ok.

    0
  • #3
    Poziom 30  

    Jak długo ten układ pracuje

    0
  • #4
    Poziom 8  

    Hm, jeśli przydławie/dokręce te kaloryfery które są ok, to tylko trochę wzrośnie temp w tych zimnych. Jak długo działa ta instalacja - od 2000r.

    0
  • #5
    Poziom 30  

    Sprawdż filtr na powrocie z instalacji CO, pewnie jest zbrudzony i utrudnia przepływ.

    0
  • #6
    Poziom 33  

    Filtr oczywiście należy sprawdzić, możliwe że wkładki się zacieły.
    Pod termostatami są wkładki a na nich trzpień metalowy ponaciskaj go kilka razy, możliwe że trzeba go kombinerkami wyciągnąć bo się zacioł w pozycji zamkniętej.

    0
  • #7
    Poziom 8  

    Witam,
    próbowałem już kilka razy z iglicą na głowicy po ściągnięciu termostatów i nic nie pomogło - każdy zimny kaloryfer bez zmian. Chcę więc za waszymi wskazówkami sprawdzić filtr co. Mam pytanie w związku z tym. Pyt 1) Po wykręceniu filtra będę potrzebował nową uszczelkę albo da się założyć tą starą ( jeśli ma być nowa to muszę czekać do soboty albo nawet do poniedziałku by ją kupić ) ? Pyt 2) Po ponownym założeniu filtra, raczej na 100% zapowietrzy się pompa - jak ją prawidłowo odpowietrzyć ( Grundfos ) ? Pyt 3) Bezpośrednio przed i po filtrze nie mam zaworów, więc będę musiał spuścić wodę ? Dokładnie wygląda to tak - z pieca wychodzi rura co, która dzieli się na dwie nitki ( a/piętro i b/parter ). Powrót z tych nitek ( c/piętro i d/parter ) łączy się w jedną rurę na której jest w takiej kolejności filtr+pompa+piec/kocioł. Mam zawory i mogę je zamknąć w wymienionych punktach od a do d. Nie ma jednak zaworu od strony pieca/pompy - czy jak zamknę zawory od a do d i odkręcę filtr to nie pójdzie woda od strony pieca/pompy ( oczywiście piec wyłączony ! ) ? Pozdrowionka

    -------------------------------------------------------------

    Niech żyje, wino , kobieta i śpiew !
    Kobiety mam w domu dwie, wino robię sam a o śpiewie lepiej nie wspominam ....

    0
  • #8
    Poziom 33  

    Uszczelki nowej nie będzie potrzeba.
    Trzeba spuścić to trzeba, filtr musisz sprawdzić.
    Pompę odpowietrzysz śróbą na pompie płaskim wkrętakiem albo ? Pieniążkiem?

    0
  • #9
    Poziom 8  

    Witam, filtr przed pompą był tak brudny, że aż dziwne, że kaloryfery były choć trochę ciepłe. Wyczyściłem go, zamontowałem, odpowietrzyłem instalację z pompą, uzupełniłem i ................. jest ok , wielkie dzięki za pomoc - zamykam temat i pozdrawiam

    0