Elektroda.pl
Elektroda.pl
X
Proszę, dodaj wyjątek www.elektroda.pl do Adblock.
Dzięki temu, że oglądasz reklamy, wspierasz portal i użytkowników.

pralka polar sl 348 xw nie pobiera wody

konig 06 Sty 2012 12:19 2429 5
  • #1 06 Sty 2012 12:19
    konig
    Poziom 2  

    Witam, przeszukałem forum i znalazłem taki sam temat, ale u mnie problem jest ten sam, lecz przyczyna chyba inna.
    Jest tak: po włączeniu na początek jakiegokolwiek programu, który powinien spowodować pobieranie wody, włącza się pompa wypompowująca resztki wody z bębna, ale pralka nie pobiera wody.
    Zabrałem się za elektrozawór. Pomierzyłem napięcie na jego stykach. Po chwili od włączenia pojawia się na nich ok. 240V. Oporność cewki ok. 4,6 Ohma. Nie słychać jednak żadnego "bzyczenia" ani jakichkolwiek innych dźwięków świadczących o jego działaniu.
    Czy może to oznaczać, że jest on uszkodzony i mogę śmiało kupować drugi, czy może jeszcze coś sprawdzić, aby być pewnym usterki elektrozaworu?

    0 5
  • #2 06 Sty 2012 12:50
    stanislaw1954
    Poziom 41  

    A moze masz zatkane sitko w wężu.

    0
  • #3 06 Sty 2012 13:12
    konig
    Poziom 2  

    stanislaw1954 napisał:
    A moze masz zatkane sitko w wężu.


    Sprawdzałem, sitka czyste, woda przez wąż przepływa bezproblemowo. Sitko w elektrozaworze również czyste.

    0
  • #4 06 Sty 2012 13:20
    saratech
    Poziom 21  

    Najprawdopodobniej zawór do wymiany. Ja bym na Twoim miejscu jak już go wymontowałeś sprawdził podłączając do niego napięcie poza układem pralki ale jeśli piszesz, że napięcie dochodzi a on ani drgnie to znaczy, że jest niesprawny.Po podaniu na niego napięcia powinno być słyszalne stuknięcie otwierania dyszy.

    0
  • #5 06 Sty 2012 14:01
    movzx
    Poziom 39  

    konig napisał:
    Oporność cewki ok. 4,6 Ohma
    Jeśli rzeczywiście jest 4,6Ω to z pewnością zawór jest niesprawny.
    konig napisał:
    Czy może to oznaczać, że jest on uszkodzony i mogę śmiało kupować drugi, czy może jeszcze coś sprawdzić
    Nawet jeśli jest jakimś cudem dobry to 30zł nie majątek... a naprawdę szkoda (głównie twojego) czasu.

    saratech napisał:
    powinno być słyszalne stuknięcie otwierania dyszy
    Gdzie jest dysza w elektrozaworze (dodatkowo otwierana i stukająca), bo chyba nieobyty jestem?

    0
  • #6 06 Sty 2012 14:16
    konig
    Poziom 2  

    Ok, zamawiam nowy. O wynikach powiadomię.

    Zamówiłem na szybkiego używany. Po tygodniowej delegacji udało mi się go wymienić i wszystko działa. Sprawny ma około 4kΩ na uzwojeniu.

    Dziękuję serdecznie za porady.
    Wątek zamknięty.

    0