Elektroda.pl
Elektroda.pl
X
Proszę, dodaj wyjątek dla www.elektroda.pl do Adblock.
Dzięki temu, że oglądasz reklamy, wspierasz portal i użytkowników.

Mercedes Vito z silnikiem CDI 2.2 ciężko odpala

06 Sty 2012 19:52 11789 7
  • Poziom 20  
    Witam opiszę mój problem samochód zapala i zaraz gaśnie Po zalaniu filtra i pokręceniu rozrusznikiem pali wchodzi na obroty i jest Ok!!! I tak nieraz potrafi przejeździć tydzień pali od jednego przyciśnięcia na rozrusznik i jest wszystko dobrze mimo tego, że świeci EDC A nieraz zgaśnie po godzinie Usterka powstała jak wymieniłem pompę wysokiego ciśnienia, która uległa uszkodzeniu w raz z pompą wymieniłem wszystkie o ringi na przewodach wymieniłem przewód doprowadzający paliwo z filtra do pompy wstępnego zasilania jak i filtr Samochód zgaśnie podczas jazdy i nieraz stojąc na równej nawierzchni myślałem o urwanym smoku w zbiorniku Po powtórnym zgaśnięciu nagrzanego silnika jest już problem w zapaleniu Dopiszę, że pominąłem zbiornik filtr wraz z przewodami doprowadzających paliwo i po godzinie maszyna padła
  • Poziom 40  
    Pompa się zużyła poszły opiłki do wtrysków lub zwyczajnie się wtryski użyły.
    Więc testy przelewowe wtrysków i będzie wiadomo o co chodzi.
  • Poziom 20  
    Witam wtryski sprawdzone wcześniej, gdy zdecydowałem się prosić o fachowe wsparcie są Ok Myślałem, że powodem gaśnięcia jest zapowietrzanie układu Postanowiłem sprawdzić smok w zbiorniku jest dobry wymienić przewody paliwowe od zbiornika do filtra na nowe i dalej ta sama usterka
  • Poziom 20  
    Problem rozwiązałem sam bez Fachowego wsparcia Wielkie Dzięki!!! Wsparcie by nigdy nie dotarło Pozdrawiam

    Moderowany przez Przemo9826:

    Regulamin

    3.1.14. (8.3) Zabronione jest publikowanie wpisów niezgodnych z tematyką danego forum lub wątku dyskusji.

    3.1.17. (10.9, 16) Zabronione jest publikowanie wpisów obniżających ogólny poziom dyskusji, wynikających z lenistwa lub zawierających roszczeniowy charakter wypowiedzi.

    Ostrzeżenie.

  • Spec od Mercedesów
    Nie jesteś pierwszy raz na forum, i na pewno wiesz, że w takich przypadkach opisuje się na forum co było przyczyną. Bo jak widać z profilu to na razie więcej z forum korzystasz niż dajesz... :-/
  • Poziom 34  
    Masz pretensję jakby to forum miało jakieś zobowiązania wobec ciebie: zapłaciłem- ma być zrobione i już!
  • Poziom 10  
    Podepnę się pod temat!!! Jak myślałeś, że ktoś na tym forum da ci receptę na naprawę tego Vito za darmo?!!! Widzisz, jacy oburzeni, że poradziłeś sobie sam bez ich Fachowego wsparcia Jak naprawiłeś to oburzeni, że poradziłeś sobie sam Tylko jedyny Decybel 91 udzielił ci wsparcia a zobacz teraz oburzenie!!! Nagle przypomnieli sobie, że umieją pisać

    Moderowany przez Przemo9826:

    Pieniaczy tu nie potrzebujemy.

    Regulamin

    3.1.9. (4, 10.8, 10.4) Zabronione jest rozpowszechnianie treści ironizujących, prześmiewczych lub złośliwych, stanowiących przejaw braku szacunku do innych Użytkowników lub osób trzecich.

    3.1.14. (8.3) Zabronione jest publikowanie wpisów niezgodnych z tematyką danego forum lub wątku dyskusji.

    Ostrzeżenie.

  • Spec od Mercedesów
    kuter18 napisał:
    Widzisz, jacy oburzeni, że poradziłeś sobie sam bez ich Fachowego wsparcia Jak naprawiłeś to oburzeni, że poradziłeś sobie sam Nagle przypomnieli sobie, że umieją pisać

    Jesteś następny w kolejce tych, którzy biorą a nic nie dają. Z Twoich 37 postów ponad 90% to "proszę o pomoc!!!"
    Ja mam 1700 postów na koncie i chyba ze cztery razy prosiłem o pomoc. Widzisz tą różnicę?
    Forum służy wymianie poglądów i doświadczeń - więc nie wiem czemu się dziwisz że poprosiłem o dokończenie tematu?

    P.S.: Vito potrafię naprawić sam - forum mi do tego nie jest potrzebne. Jak mogę - to pomagam, a temat po prostu przeoczyłem.
    Pzdr. G