Elektroda.pl
Elektroda.pl
X
Proszę, dodaj wyjątek www.elektroda.pl do Adblock.
Dzięki temu, że oglądasz reklamy, wspierasz portal i użytkowników.

Opel Astra II 2.0 DTI - migające światła

08 Lut 2012 14:44 22605 61
  • #31 08 Lut 2012 14:44
    zbig25
    Poziom 9  

    Po wymianie akumulatora oczywiście spokój z mruganiem świateł i jednocześnie odpalanie też OK.

  • #32 08 Lut 2012 16:56
    435996
    Użytkownik usunął konto  
  • #33 08 Lut 2012 19:02
    decybel91
    Poziom 39  

    Testery do aku mają taką funkcję jak pomiar pulsacji prądu. Trzeba sprawdzić jak duże są to różnice.
    Pytanie jaki tam jest zamontowany obecnie alternator?

  • #34 08 Lut 2012 22:16
    435996
    Użytkownik usunął konto  
  • #35 10 Lut 2012 18:00
    retro89
    Poziom 9  

    Mam ten sam problem i to już od dawna.Rozmawiałem z wieloma osobami i wychodzi na to ze ten typ tak ma.Uruchomiona, lecz zimna astra odpala świece poniżej iluś obrotów.Pobór prądu jest dość sporawy.Zużyty akumulator po kręceniu na mrozie jest praktycznie pusty, a postarzały nieco altek już nie wydala i światła przygasają.Dodam, iż u mnie pomogła wymiana akumulatora na nowy.Co do świec to miałem jeszcze taką sytuacje, że przepalone powodowały mruganie całego oświetlenia na biegu jałowym.Po wymianie pozostało tylko przygasanie przy spadku z obrotów.

  • #36 10 Lut 2012 19:13
    435996
    Użytkownik usunął konto  
  • #37 11 Lut 2012 11:52
    retro89
    Poziom 9  

    jak masz prostownik to podładuj swój aku tylko dobrze (z tego co mówiłeś to założyłeś jakiś mały).Wtedy będziesz wiedział.Jak nie pomoże to altek

  • #38 11 Lut 2012 17:30
    decybel91
    Poziom 39  

    Przecież alternator w DTI jest prawie na wieszchu pod wężem od filtra do turbo.

  • #39 13 Lut 2012 00:33
    435996
    Użytkownik usunął konto  
  • #40 13 Lut 2012 17:33
    decybel91
    Poziom 39  

    Widze że kolega chce tylko za rączkę być prowadzony. Sprawdzałeś to co wsześniej napisałem?

  • #41 13 Lut 2012 17:44
    435996
    Użytkownik usunął konto  
  • #42 14 Lut 2012 10:30
    Cowboy zagrabie
    Poziom 25  

    lewarek pod silnik (tylko nie zrób dziury w misce olejowej), ewentualnie poluzować silnik na poduszkach.

  • #43 14 Lut 2012 13:06
    435996
    Użytkownik usunął konto  
  • #44 14 Lut 2012 18:44
    decybel91
    Poziom 39  

    To jest przepływomierz powietrza...

  • #45 10 Paź 2013 23:16
    robmix
    Poziom 2  

    Mam ten sam problem co autor Astra 2.0 101kM y20dth walczę z nim od roku co najmniej
    zrobiłem:
    *wymiana regulatora napięcia wraz ze szczotkami 140zł (ogrom pracy by wyciągnąć alternator)
    *nowy pasek alternatora
    *świece wymienione na nowe ngk 5A -150zł potem pomyślałem ze to może one wymieniłem na oryginalne nowe beru15A- 200zł<--auto lepiej odpala ale światła nadal migają/przygasaja po puszczeniu nogi z gazu do momentu załapania temp. silnika.
    Jak temperatura silnika jest odpowiednia albo odłączone swiece bądz przekaznik świec to problem znika.
    Ładowanie na biegu jałowym14,2V po puszczaniu nogi z gazu spada do ok.13,5V-chwilowo
    *masy poczyszczone
    *wymienione klemy akumulatora na nowe bo sie grzały akurat
    *aku tez podmieniałem na nowy centry Futura
    Nie wymieniłem jeszcze tylko przekaźnika/modułu od swiec ale jak kolega-autor pisał też nie pomaga a nowy na allegro210zł
    Interesuje mnie tylko to czy te auta tak od nowości miały... może fabrycznie za słaby alternator miały albo źle przekrój przewodów dobrany od układu świec. Problem głownie w astrach i zafirach z silnikiem2.0 tylko nie wiem od kiedy bo umnie akurat od początku chyba a mam ponad 2lata;/
    Może ktoś z was sobie z tym poradził:)?bo ja juz byłem chyba u wszystkich znachorów byłem...

  • #46 11 Paź 2013 10:27
    decybel91
    Poziom 39  

    Problem z migającymi światłami można rozwiązać montująć sprzęgło alternatora (koło jednokierunkowe/ wolne koło) producenta INA, niestety fabrycznie jakiego sprzęgła tam nie ma i trzeba dobrać coś 'z półki'.
    Fabryczne koło alternatora jest wykonane z chyba duraluminum, szybko się wyciera i robi poślizg - mimo, że pasek nie piszczy.

  • #47 11 Paź 2013 12:28
    andrzej20001
    Poziom 42  

    Jak przekaźnik włącza dogrzewanie to jest skok zapotrzebowania na prąd i będzie minimalnie widać przygasanie. W vw podobny objaw jest. Walka dla idei.

  • #48 11 Paź 2013 15:03
    robmix
    Poziom 2  

    kolego decybel91 tj. twój domysł czy z doświadczenia to mówisz? robiłes takie doswiadczenie w tym aucie? z tym silnikiem pomogło?
    skok skokiem ale tj irytujace i nie dopuszczalne w tej klasie auta by sie tak działo mam inne dise miałem i w zadnym takiej prymitywy nie było...

  • #49 11 Paź 2013 17:25
    andrzej20001
    Poziom 42  

    No proszę cię robota dla idei"na upartego".Niepotrzebne nerwy i koszta.

  • #50 11 Paź 2013 20:35
    robmix
    Poziom 2  

    Nie interesują mnie takie odpowiedzi...takie skoki napięcia na pewno nie są dobre dla auta i całej elektroniki a smię twierdzić ze przekłada się to na spalanie.Tym bardziej ze w roku juz 2 razy żarówki wymieniałem. Na pewno jest Jakas przyczyna i na-pewno nie prosta do zdiagnozowania i moze to błachostka jaks nawet.Liczę ze ktos ja rozwiąże

  • #51 12 Paź 2013 10:12
    andrzej20001
    Poziom 42  

    Noo przepały są na pewno z 1,5l/100. Jak rozwiążesz problem pochwal sie na forum.

  • #52 12 Paź 2013 16:56
    decybel91
    Poziom 39  

    Nie, akurat w tym aucie tego nie robiłem, ale podobny problem w Fordzie 2.0TDCI rowiązało właśnie koło, po włączeniu klimy, dość mocno obciążała pasek i przy schodzeniu z obrotów przygasały światła.

    W pon wrócę do pracy, poszukam koła org. i podobnego z katalogu INA i napiszę.
    Jeśli nie zapomnę.

    Opel Astra II 2.0 DTI - migające światła Opel Astra II 2.0 DTI - migające światła

    2. sprawne metalowe koło
    1. tak wygląda zużyte - szajsmetal, czy durlaluminum
    Silniki 2.0dtl

  • #53 27 Lis 2017 16:27
    krzysztofat
    Poziom 11  

    Panowie, trochę odkopie temat bo i mnie to dopadło.
    Czy ktoś rozwiązał problem z migającymi światłami?

  • #54 09 Gru 2017 17:56
    krzysztofat
    Poziom 11  

    Dziwny przypadek z tymi pulsującymi światłami,
    Po pracy, po uruchomieniu silnika, światła pulsują, podłączam żarówkę prosto pod akumulator - pulsuje, ale jakby mniej, wsiadał do auta i chyba po lekkim przegazowaniu światła przestają pulsować.
    Następnego dnia znowu pulsują.
    Już dwa razy tak się stało, to nie może być przypadek.

    Czy ktoś wie o co tu chodzi?

  • #55 09 Gru 2017 21:25
    andrzej20001
    Poziom 42  

    Odlacz Przekaźnik świec na próbę

  • #56 10 Gru 2017 13:00
    krzysztofat
    Poziom 11  

    Opel Astra II 2.0 DTI - migające światła

    To jest ten przekaźnik koło akumulatora? Wystarczy wyjąć z niego wtyczkę?

  • #58 10 Gru 2017 16:31
    krzysztofat
    Poziom 11  

    wyciągałem już kiedyś bezpieczniki od świec żarowych na próbę i to nic nie pomogło,

    w sobotę rano jak podpiąłem żarówkę pod akumulator, na chwilę, pulsowanie świateł ustało i o dziwo dzisiaj rano się nie pojawiło

  • #59 10 Gru 2017 20:03
    andrzej20001
    Poziom 42  

    Pozostaje wymienić mostek z regulatorem

  • #60 11 Gru 2017 12:10
    krzysztofat
    Poziom 11  

    Pulsowania już nie ma drugi dzień. Dziwi mnie tylko że zniknęło po podłączeniu żarówki bezpośrednio pod akumulator. Ktoś wie jak to wytłumaczyć?