Elektroda.pl
Elektroda.pl
X
Proszę, dodaj wyjątek dla www.elektroda.pl do Adblock.
Dzięki temu, że oglądasz reklamy, wspierasz portal i użytkowników.

mazda 626 2,0 DI 2003 rok brak kontrolek po kluczyku rozrusznik kręci

07 Sty 2012 16:07 3626 7
  • Poziom 16  
    Witam wszystkich serdecznie , pacjent jak wyżej - nic przy aucie nie robione zdjęty tylko przedni zderzak- rzuciła palenie.
    Po przekręceniu kluczyka na zapłon załącza przekaznik na słupku od od pasażera pod schowkiem , brak kontrolek na desce , rozrusznik kręci.
    Zauważyłem jeszcze iż nie działają elektryczne szyby, a działały .
    bezpieczniki sprawdzone w komorze , i na słupku kierowcy.
    Auto ma alarm połączony z centralnym zamkiem , jednak zachowuje się normalnie .
    Poprzednio jezdziłem autem jeśli się alarm nie rozbroił kontrolki się normalnie zapalały , i rozrusznik kręcił , auto nie odpalało . Więc to nie wina alarmu .
    Może ktoś podrzuci schemat instalacji.
    Aha na kostce stacyjki są dwa plusy w skrajnych pinach , próbowałem z tych plusów dawać prąd kablem na pozostałe , efekt jest taki że na jednym kręci rozrusznik , na reszcie nic się nie dzieje.
    Czu przekaznik obok sterownika zielony denso ( pod nogami pasażera) powinien mieć prąd ?
    Pozdrawiam
  • Poziom 41  
    Alarm może działać poprawnie ale blokada w nim już nie.Sprawdź to oraz kontrolką czy sama stacyjka daje napięcie na zapłon.
  • Poziom 16  
    Zaraz sprawdzam , stacyjkę nie wiem jak sprawdzić blokadę z alarmów jestem zielony zupełnie.

    Dodano po 22 [minuty]:

    Wychodzą plusy ze stacyjki po przekręceniu na zapłon i rozrusznik kręci , nie ma kontrolek i szyby nie działają , jestem nadal w czarnej D
  • Poziom 41  
    jaek1970 napisał:
    Wychodzą plusy ze stacyjki po przekręceniu na zapłon i rozrusznik kręci

    Czy jest plus który nie ginie w czasie kręcenia rozrusznikiem?
    jaek1970 napisał:
    z alarmów jestem zielony

    Znajdź centralkę i podaj nazwę lub zdjęcie wklej.
  • Poziom 20  
    Kostka stacyjki, wymieniałem już kilka w tym modelu.
  • Poziom 16  
    kostka jest w porządku są w niej dwa stałe 12V po przekręceniu na zapłon pojawiają się dwa 12 V . czyli ok działają wszystkie odbiorniki nie ma zapłonu i szyb , oraz kontrolek na desce.
    Jednak chyba ta centralka
    Podaje typ Cheetah bassic + Nr. OFAP 528704
    może ktoś wie jak wyłączyć to K.........
    Ręce mi opadają>
  • Pomocny post
    Poziom 41  
    Wypnij kostki a jeżeli są 2 grube kable to je połącz.
  • Poziom 16  
    Dziękuje wszystkim za zainteresowanie .
    Szczególnie Ireneo.
    Jednak centralka , po kabelkach znalazłem miejsce podpięcia przekaznika i ...................udało się .
    Elektryk ze mnie marny , jednak coś tam potrafię .
    Nie przypuszczałem jednak że ta centralka może uzbrajać i rozbrajac alarm i nie dawać prądu na zapłon.
    Naprowadziliście mnie
    Dzięki temat zamykam.