Elektroda.pl
Elektroda.pl
X
Proszę, dodaj wyjątek dla www.elektroda.pl do Adblock.
Dzięki temu, że oglądasz reklamy, wspierasz portal i użytkowników.

Rozdzielacz, listwa, zawór air matic W220 jak podłączyć?

09 Sty 2012 17:15 3754 6
  • Poziom 8  
    Mam problem zawieszenia,
    Cały samochód jest przechylony na prawą stronę. Kalibracja została wykonana lecz problem dalej tkwi. Sprężarka pracuje prawidłowo, czujnik ciśnienia na rozdzielaczu też wymieniony a instalacja szczelna.
    Podejrzewam, że są nie prawidłowo połączone przewody pneumatyczne na rozdzielaczu.
    Czy ktoś wie może jak to spiąć prawidłowo razem tak by autko w końcu się wypoziomowało.
    Z góry dziękuję za pomoc.:)
  • Poziom 9  
    Hej hej prosze o kontakt, pracuje nad tym i mam zdjęcie przewodów we wtyczce, wiec chyba idzie to jakos spasowac i podłaczyc, prawda, pozdrawiam pascal
  • Poziom 8  
    Hej mam dalej ten problem i nikt nie wie jak do tego się zabrać. Bardzo by prosił o pomoc.
  • Poziom 9  
    hej
    póki co pracuje nad tym, i wiem ze wtyczki do modułu z zaworami nie da sie kupic,niestety nie wystepuje w katalogu jako czesc,

    druga sprawa to fakt ze wszystkie przewody maja kolory ! uhm i to jest
    dobry trop, trzeba poprosu podłaczyc kolrorami, a zdjecia kolorow kabli
    mozna znalezc na ebay.co.uk

    a jak jest naprawde to bede wiedzial wkrotce, bo tak czy inzcaej bede podlaczal,
    a wiec bede mial jakies pojecie i wtedy sie odezwe oki

    pozdrawiam tpaluch
  • Poziom 8  
    A wiec czekam kolego na odpowiedz :) Może w końcu uda się te zawieszenie doprowadzić do ładu hehe
  • Poziom 9  
    Hej hej

    no to pytaj, spróbujejakos pomoc, podłaczalem te cudo, wiec moze pomoge

    pozdrawiam t

    Proszę natychmiast poprawić pisownię, we wszystkich swoich postach, użyj przycisku "pisownia", pamiętaj o wielkich literach, oraz znakach interpunkcyjnych. Nie kasować wpisów moderacyjnych.
    [Z]
  • Poziom 8  
    No nie wiem od czego zacząć. Cała prawa strona jest przechylona. Jak można pozbyć się tego problemu? Kalibracja była przeprowadzona i komp mówi że wszystko niby jest oki.