Elektroda.pl
Elektroda.pl
X
Proszę, dodaj wyjątek dla www.elektroda.pl do Adblock.
Dzięki temu, że oglądasz reklamy, wspierasz portal i użytkowników.

Zmywarka LSI 41 - woda pod zmywarką

09 Sty 2012 19:43 1651 6
  • Poziom 12  
    Witam,

    Zmywarka zaczęła przerywać program - miga lewa dioda. Gromadzi się woda - po uruchomieniu programu kiedy nabierze już wodę i zaczyna pracować pompa obiegowa, woda powoli zaczyna wypływać z czarnego węża, którego koniec przymocowany jest pomiędzy inspekcyjnymi klapkami na dole z przodu zmywarki.

    Czy zna ktoś może potencjalną przyczynę?

    Pozdrawiam,
    Krzysiek
  • Poziom 20  
    możne za dużo wody jak hydrostat czysty ?
  • Poziom 12  
    Mógłbyś jaśniej mi opisać o co masz na myśli? Hydrostatu jeszcze nie sprawdzałem - jutro uruchomię ze zdjętymi osłonami. Nie wiem co to za wężyk - jego koniec jest skierowany do dołu na brzegu misy (przechodzi on jak wcześniej pisałem pod spodem komory zmywarki następnie w dół, pomiędzy przednimi otworami inspekcyjnymi) - jakby celowo do odprowadzania jakiegoś nadmiaru wody.
    Pozdrawiam,
  • Poziom 20  
    to zapewne wężyk przelewowy daj foto o który chodzi
  • Poziom 12  
    Z tego co poczytałem to najprawdopodobniej ten wężyk (przelewowy).
    Czytałem inne posty, z lektury wnioskuję, że może to być skutek:
    - dostawania się wody do komory z przecieku przed przepływomierzem,
    - przelewu przez zawór bezpieczeństwa z komory jonitu,
    - wadliwego hydrostatu.
  • Pomocny post
    Poziom 22  
    Witam u mnie przez wężyk przelewowy szla woda i wyłączała aua stop(ten wyłącznik styropianowy. Przyczyną był zapchany wężyk hydrostatu.
  • Poziom 12  
    Witam,

    Faktycznie, woda się lała wężykiem z zaworu przelewowego.

    Po sprawdzeniu hydrostatu (kilkakrotne przedmuchanie) i przedmuchaniu wężyków hydrostatu problem ustąpił. Jednak nie stwierdziłem, że wężyki były zapchane, może hydrostat się "przyciął"?

    Pozdrawiam,