Elektroda.pl
Elektroda.pl
X
Elektroda.pl
Sklep ElwronSklep Elwron
Proszę, dodaj wyjątek dla www.elektroda.pl do Adblock.
Dzięki temu, że oglądasz reklamy, wspierasz portal i użytkowników.

Edimax EW-7711USn + NETGEAR WNDR3700

10 Sty 2012 20:21 1614 4
  • Poziom 10  
    Mam pewnie banalne pytanie ale ponieważ jestem w tym zielony a kto pyta nie błądzi zadam. Czy jeśli w pomieszczeniu gdzie mam na stałe źródło internetu podłączę kartę sieciową Edimax taką jak w topic'u i w innym pomieszczeniu postawię router taki jak w topic'u to czy zakładając, że jest zasięg dobry sygnału pomiędzy tymi dwoma urządzeniami czy będę mógł bezprzewodowo dostarczyć sygnał internetowy do routera? Słyszałem coś na ten temat, że router musi mieć opcję klient ale nie mam zielonego pojęcia czy ten router to ma. Jest to dla mnie o tyle istotne, że w pomieszczeniu gdzie będzie stał router są 3 urządzenia, które w swojej pracy wykorzystują połączenie internetowe i szkoda do każdego z nich jak na przykład do telewizora kupować specjalnie adapter za prawie 200 zł. Pozdrawiam licząc na pomoc
  • Sklep ElwronSklep Elwron
  • Poziom 43  
    A do czego podłączysz tą kartę? Jeśli do stojącego tam komputera to ok, nawet nie musi być tryb klienta. Kwestia tego, czy takie rozwiązanie ma sens.
  • Sklep ElwronSklep Elwron
  • Poziom 10  
    Karta ma być do stojącego komputera. Teoretycznie ma mieć to sens bo chcę wykorzystywać część zasobów komputera (DLNA) czyli komputer włączony. Z drugiej strony w razie czego mam router d-linka ale z protokołem G i mógłbym to zrobić na zasadzie komunikacji router - router. Tylko z tego co czytałem nie każdy router się do tego nadaje. Bo jest jeszcze opcja na taki router Tp-Link TL-WR543G bo w opisie wyczytałem, że ów router "TL-WR543G jest routerem bezprzewodowym czyli integruje router, firewall, i PUNKT DOSTĘPOWY" a to rozumiem jest najbardziej istotne.
  • Pomocny post
    Poziom 43  
    WNDR3700 v1, v2 - nie wiem czy na nim jest w OFW tryb, który potrzebujesz czyli APC ale na pewno takie tryby są w Alternatywnych FW dla tego routera - OpenWRT- Gargoyle/DD-WRT
  • Poziom 10  
    Teraz mam troszkę inny problem. Zakupiłem dwa routery tp linka. Jeden to TL-WR1043ND i drugi to TL-WR543G. Problemów jest sporo. Podstawowym jest koszmarny transfer po kablu przy wykorzystaniu pierwszego routera. Pod WAN podpięty 15 Mbit/s internecik, LAN - wiadomo do komputera. Prędkość otwierania stron wręcz zastraszająco słaba. Podpinam pod ten sam WAN i LAN stary router D-link DI-524 i wszystko śmiga elegancko. Żeby jeszcze mieć pewność wgrałem na nowo system operacyjny i nadal to samo. Próby z gargoyle kończą się identycznie. Wie ktoś dlaczego ten TP-Link tak zamula?

    Druga sprawa to czy ktoś może podpowiedzieć zielonemu w tych sprawach w jaki sposób skonfigurować połączenie z drugim TL-em (WR543G) jako ap klientem. Bo potem chcę z niego rozprowadzić LAN na kilka urządzeń (WD Live TV, Panasonic 42G30E - tutaj wywala mi komunikat brak połączenia z serwerem błąd 008), i jakiś tuner (taki który nie ma problemów z nowym transponderem C+).

    Pomoże ktoś?

    Pozdrawiam forumowiczów