Elektroda.pl
Elektroda.pl
X
Proszę, dodaj wyjątek dla www.elektroda.pl do Adblock.
Dzięki temu, że oglądasz reklamy, wspierasz portal i użytkowników.

Wiwa hd 50 sprawny, sprawdzony - tylko ekran startowy

10 Sty 2012 20:37 4091 5
  • Poziom 16  
    Witam,
    dekoder wiwa hd 50 po podłączeniu do starego TV i , pojawia się ekran startowy z napisem wiwa, bo sekundzie znika obraz i nic sie nie pojawia. Telewizor połączony z 3 dekoderami wiwa hd50 i na każdym taka sama sytuacja. Jaka może być przyczyna?
  • Poziom 37  
    Antena podłączona pod dekoder? Jeśli tak to ją odłącz i poczekaj - powinna pojawić się informacja o braku sygnału lub menu instalacyjne. Może być włączone w menu zasilanie anteny, jeśli w antenie robi się zwarcie, wtedy dekoder może nie wystartować.

    Więcej o dekoderach masz tam
  • Poziom 2  
    Witam !

    grejfrutek napisał:
    Witam,
    dekoder wiwa hd 50 po podłączeniu do starego TV i , pojawia się ekran startowy z napisem wiwa, bo sekundzie znika obraz i nic sie nie pojawia. Telewizor połączony z 3 dekoderami wiwa hd50 i na każdym taka sama sytuacja. Jaka może być przyczyna?

    Odświeżę ten temat, gdyż mam dokładnie to samo. Dekoder kupiłem parę miesięcy temu, ale dopiero teraz go podłączyłem pod odbiornik TV ( CRT Philips). Po podłączeniu zamiast włączenia się menu instalacyjnego, migocze tylko co kilka sekund ekran startowy z napisem "WIWA". Uprzedzę, że nie mam podłączonej anteny do dekodera, połączenie z TV przez wtyk SCART, dioda świeci się na zielono i tyle.
    Nie wiem czy i jak grejfrutek rozwiązał problem?
    Dodam tylko, że próbowałem podłączyć dekoder do TV LCD przez gniazdo HDMI i jest dokładnie taka sama reakcja. Brak menu instalacyjnego i tylko mrugający ekran startowy.
    Czy ktoś ma jakieś rady na to? Da się coś z tym zrobić?

    Pozdrawiam.
  • Poziom 11  
    Witam, u mnie tak samo, nawet loga Wiwa nie mam tylko szare tło i dwa poziome czarne pasy u góry i u dołu (format 16:9?). Do tego zielona diodka pali się ciągłym i żadnej reakcji na pilota. Pisałem już o tym na forum emitela ale może ktoś tu będzie wiedział jak uzdrowić dekoder? Dzięki i pozdrawiam
  • Poziom 2  
    witam

    mam ten sam problem jak koledzy wyzej.
    po podlączeniu dekodera tylko pojawia się ekran startowy WIWY i reset. Zero reakcji.

    Ktoś juz rozwiązał problem jak odratować sprzęt??

    Pozdrawiam
  • Specjalista od sprzętów RTV
    No właśnie, kolejny pacjent z takim objawem - nikt nie wie, jak to przywrócić do życia?