Elektroda.pl
Elektroda.pl
X
Proszę, dodaj wyjątek www.elektroda.pl do Adblock.
Dzięki temu, że oglądasz reklamy, wspierasz portal i użytkowników.

Pralka POLAR PTL 800 nie wiruje

arkpop 10 Sty 2012 22:19 17214 32
  • #1 10 Sty 2012 22:19
    arkpop
    Poziom 10  

    Długo wahałem się z napisaniem, bo nie chciałem zaśmiecać
    Mój problem polega na tym, że pralka wykonuje całe pranie, odpompowuje ale nie wiruje, wyświetlają się lampki serwis.
    Hydrostat sprawdzony.
    Nie wiem co robić?
    Dzieje się to nie za każdym razem, ale ostatnio coraz częściej. Po zmianie programatora na zero i znów na wirowanie.
    Czasem udaje się odwirować.
    Pralka POLAR PTL 800 nie wiruje

    0 29
  • #2 10 Sty 2012 23:05
    Arcus1977
    Poziom 21  

    Do sprawdzenia obwód grzania, czyli połączenia elektryczne, presostat, grzałka.

    1
  • #3 11 Sty 2012 16:29
    arkpop
    Poziom 10  

    Była sprawdzona grzałka na upływność-ok, ale gotowanie i w zasadzie całe pranie wykonuje , tylko nie zawsze wywiruje , hydrostat sprawdzony przełącza styki rurka drożna ,wszystkie styki na polączeniach czyste.
    Może ktoś odczyta ten błąd wyświetlany bo zawsze jest taki sam.

    0
  • #4 11 Sty 2012 18:05
    Arcus1977
    Poziom 21  

    Arcus1977 napisał:
    Do sprawdzenia obwód grzania, czyli połączenia elektryczne, presostat, grzałka.

    To właśnie oznacza ten wyświetlany błąd.
    Spróbuj podstawić grzałkę.

    0
  • #5 11 Sty 2012 21:49
    arkpop
    Poziom 10  

    ok sprawdzę i dam odpowiedź narazie dzięki

    0
  • #6 11 Sty 2012 23:34
    rychomuch
    Poziom 29  

    Witam.
    Arcus1977 napisał:
    Do sprawdzenia obwód grzania, czyli połączenia elektryczne, presostat, grzałka.

    Z mojej praktyki wnioskuję iż grzałka nie ma nic do wirowania.
    Skoro grzeje wodę ( pranie całe przechodzi ) i ją wypuszcza to sprawdził bym moduł- przekaźnik wirowania.

    0
  • Pomocny post
    #7 12 Sty 2012 22:52
    cezet
    VIP Zasłużony dla elektroda

    Uszkodzony silnik :cry:

    0
  • #8 12 Sty 2012 23:45
    tonk07
    Poziom 16  

    Spróbuj jeszcze przeszlifować komutator na silniku pumeksem naturalnym.
    Takie oczywistości jak filtr pompki sprawdziłeś?

    0
  • #9 13 Sty 2012 00:12
    arkpop
    Poziom 10  

    Rychomuch napisał:
    Z mojej praktyki wnioskuję iż grzałka nie ma nic do wirowania.
    Skoro grzeje wodę ( pranie całe przechodzi ) i ją wypuszcza to sprawdził bym moduł- przekaźnik wirowania.


    I tu się z tobą zgodzę takie same odczucia miałem że grzałka tu nie ma nic do tego skoro zawsze całe pranie jest zrobione -sugestie przekaźnika sprawdzę

    Oczywiście filtr pompki to była pierwsza czynność jaką zrobiłem

    Posprawdzam te propozycje ale dam odpowiedz troch później z braku czasu -wiec żonka będzie musiała się jeszcze męczyć z resetami żeby zaskoczyło wirowanie

    Za podpowiedzi z góry dziękuję

    0
  • #10 13 Sty 2012 20:16
    karol5608
    Poziom 28  

    W podobnych modelach spotkałem się jeszcze z bardzo dużym luzem między kołem pasowym, a ośką bębna. Trzeba to sprawdzić bo to też może być przyczyna. Taka usterka przeważnie kończyła się wymianą dużego koła. Pozdrawiam

    0
  • #11 21 Sty 2012 23:03
    arkpop
    Poziom 10  

    Po próbach z sugestiami podanymi doszedłem do wniosku że chyba problem jednak leży po stronie hydrostatu ale to sie okaże po czasie .
    Odpinając jedną z wtyczek hydrostatu podczas wirowania wskazuje taki sam błąd jaki się wyświetla podczas normalnego cyklu wiec pobawiłem sie w rozbiórkę zauważyłem dwa główne styki ze są wytarte i lekko nadpalone.oczywiście wyczyściłem i teraz pralka jest w fazie testów( bo problem nie pojawiał sie za każdym praniem) jeśli problem będzie się pojawiał bardzo rzadko to już wiem że do wymiany jest w/w element.
    Wiec podzielę się spostrzeżeniami

    0
  • #12 23 Sty 2012 14:28
    egon42
    Poziom 37  

    Sprawdź jak działa pompa po kilku płukaniach miałem kilka przypadków że 1 płukanie dobrze wypompowuje 2 to samo 3 to samo a dopiero przed samym wirowaniem nie wypompowuje pompa włączy się dopiero pod sam koniec wirowania bez wirowania wtedy wirowania nie ma a wody w pralce też nie ma wtedy pompę trzeba wymienić na nową.

    0
  • #13 25 Sty 2012 23:45
    arkpop
    Poziom 10  

    egon42 napisał:
    Sprawdź jak działa pompa po kilku płukaniach miałem kilka przypadków że 1 płukanie dobrze wypompowuje 2 to samo 3 to samo a dopiero przed samym wirowaniem nie wypompowuje pompa włączy się dopiero pod sam koniec wirowania bez wirowania wtedy wirowania nie ma a wody w pralce też nie ma wtedy pompę trzeba wymienić na nową.

    Nie za bardzo rozumiem twoją sugestie jeśli możesz napisz jaśniej może ty jesteś najbliżej prawdy bo chyba mój trop hydrostatu jest błędny ( po czyszczeniu dalej te same jednak objawy)

    0
  • #14 26 Sty 2012 10:51
    egon42
    Poziom 37  

    Kolego trzeba sprawdzić pompę wypompowującą wodę z pralki pompa ta po czasie lubi się zacinać, czyli za 1 razem działa dobrze za 2 czy 3 razem też za 4 razem włączy się po czasie a za 5 razem włączy się bardzo późno czy też wcale nie wypompowuje wody z pralki. Tak że jak za 5 razem jest wirowanie hydrostat stwierdza wodę w zbiorniku i nie jest włączane wirowanie. Aby sprawdzić dobrze pompę nie wystarczy ją sprawdzić 1 raz czy działa dobrze trzeba ją włączyć na dłuższy czas co najmniej 6 razy i do tego 1 sekundę po włączeniu pompy woda ma lecieć całym strumienie węża. Jeżeli 3 sekundy po włączeniu woda nie wylatuje albo wylatuje bardzo słabo to pompa właśnie zaczyna się zacinać. Ja ostatnio do testów już nie włączam całej pralki tylko odłączam przewody zasilania pompy z pralki a samą pompę włączam przez wyłącznik do sieci wodę do pralki wlewam prysznicem jak poziom wody jest już na tyle wysoki że będzie się wylewać przez otwarte drzwi pralki to wtedy włączam pompę i obserwuję jak wylatuje woda z węża i tak przez 15 minut. często już po 10 minutach widać że woda zaczyna wylatywać z pompy po 3 sekundach (a nie zaraz po włączeniu) i wylatuje najpierw słabo dopiero po chwili zaczyna lecieć pełnym strumieniem wtedy już wiem że pompa do wymiany.

    2
  • #15 27 Sty 2012 18:13
    arkpop
    Poziom 10  

    Zrozumiałem sprawdzę to co poleciłeś ale całkiem to sensowne i prawdopodobne
    dzięki za pomoc napisze co wyjdzie

    0
  • #16 30 Sty 2012 21:48
    arkpop
    Poziom 10  

    Sprawdziłem co poleciłeś no i podłączyłem pompe osobnym przewodem i sprawdzałem jak szybko wylatuje woda trwało to kilkanaście minut i za każdym razem woda wylewała się z węża natychmiast wiec pompe moge odrzrucić ale doszedłem do innego wniosku .Jak wybiore program Wirowanie to pralka obróci bebnem dwa razy i wyświetla błąd ktory pokazałem na foto bez znaczenia czy jest woda w zbiorniku czy jej nie ma wiec moge stwierdzic że to nie problem wody w zbiorniku i pompy , bo udało mi się symulacje wykonać mając połowe zbiornika i załączając program Wirowanie to sama odpompowuje i potem wiruje
    Wyczyściłem też komutator pumeksem naturalnym jak podał wcześniej inny kolega.
    Dzis żona powiedziała że znów miała problemy i musiała kilka razy wybrac program wirowanie i dopiero za którymś razem program "zaskoczył" i wywirowała
    Szkoda że nie mam na podmiane hydrostatu bo dalej mam przeczucia że te nadpalone i wytarte styki to jest to nigdzie nie umie znaleść na podmianę B1-250 może ktoś ma ?
    Co radzicie dalej?

    Dodano po 5 [minuty]:

    Jeszce miałem dopisać że odłączenie kabelka pompy i włączenie programu Wirowanie nie wyświetliło tego błędu czyli kolejny uwaga żeby odrzucić pompę

    0
  • #18 31 Sty 2012 11:15
    Zelu00
    Poziom 15  

    W mojej pralce miałem podobne zachowanie i trzeba było poprostu wymienić szczotki, bo się kończyły i czasami tylko załapały.

    0
  • #19 03 Lut 2012 00:11
    arkpop
    Poziom 10  

    szczotki zdrowe obejzałem przy okazji czyszczenia komutatora
    o jaki teście piszesz "czołgista" bo nie bardzo rozumiem a kabelki do silnika oczywiście ok.

    0
  • #21 18 Lut 2012 22:01
    arkpop
    Poziom 10  

    nie mam pojęcia jak zrobić ten test co podałeś ,problemu dalej nie rozwiązałem choć obecnie bardzo rzadko się pojawia wiec dalej muszę szukać

    0
  • #22 19 Lut 2012 10:55
    czolgista
    Poziom 27  

    włącz ,przełącz na wylewanie przyciskaj 4 razy ale w ciągu 5 sekund przycisk anulowanie .jeśli się uda lampki wszystkie się zaświecą i przejdzie ona na test, nic w tym czasie nic nie rób dopóki nie zapali się koniec.

    1
  • #23 19 Lut 2012 21:59
    arkpop
    Poziom 10  

    Test jak opisałeś zrobiłem ,pomigały wszystkie lampki i pralka szybko wykonała takie małe pranie po teście oczywiście pokazał się koniec i tylko pozostał migający start i 0 obrotów to wszystko co pokazało czy to są jakieś wskazówki ?

    0
  • #24 19 Lut 2012 22:04
    czolgista
    Poziom 27  

    dobrze ,( a wirowała na pełnych obrotach ?),na to wygląda że prawdopodobnie wykasowałeś błąd stary robiąc test który mówi nam że z pralką jest w porządku ,teraz zrób kilka prań i zobacz jak się zachowuje nie od razu ale przez parę dni.Jeśli dalej nie będzie wirować na początek z zegarmistrzowską precyzją sprawdż kable łączące się z wtyczką silnika .

    1
  • #25 19 Lut 2012 22:06
    313094
    Użytkownik usunął konto  
  • #26 20 Lut 2012 16:13
    machefi
    VIP Zasłużony dla elektroda

    szypek72 napisał:
    cezet napisał:
    Uszkodzony silnik :cry:

    Tego się trzymaj.

    Ci Koledzy mają rację . :arrow: arkpop . Możesz jeszcze wykręcić i oczyścić kubek hydrostatu .

    0
  • #27 20 Lut 2012 23:45
    arkpop
    Poziom 10  

    czolgista napisał:
    dobrze ,( a wirowała na pełnych obrotach ?),na to wygląda że prawdopodobnie wykasowałeś błąd stary robiąc test który mówi nam że z pralką jest w porządku ,teraz zrób kilka prań i zobacz jak się zachowuje nie od razu ale przez parę dni.Jeśli dalej nie będzie wirować na początek z zegarmistrzowską precyzją sprawdż kable łączące się z wtyczką silnika .

    Tak wirowała na pełnych obrotach ale już po teście następne pranie było z problemami(choć ostatnie 2 tyg wirowała bez problemu) ale dalej będę obserwował kabelki naprawdę sprawdzałem dokładnie przy okazji czyszczenia komutatora

    hydrostat tak jak pisałem kilka razy sprawdzałem łącznie z czyszczeniem styków
    i jakoś tego hydrostatu się czepiam cały czas tylko problem w tym że nie mam takiego na podmianę ,może ktoryś z kolegów ma sprzedać z demontażu do sprawdzenia B1-250

    Dodano po 4 [minuty]:

    machefi napisał:
    szypek72 napisał:
    cezet napisał:
    Uszkodzony silnik :cry:

    Tego się trzymaj.

    Ci Koledzy mają rację . :arrow: arkpop . Możesz jeszcze wykręcić i oczyścić kubek hydrostatu .

    to jak wytłumaczyć że czasem zrobi kilka prań bez problemu a po wyświetleniu błędu i po wybraniu programu wirowanie zrobi to od razu ?

    0
  • #29 21 Lut 2012 16:09
    arkpop
    Poziom 10  

    dokładnie zresztą na początku postu jest foto z wyświetlonym błędem

    0
  • Pomocny post
    #30 21 Lut 2012 16:33
    313094
    Użytkownik usunął konto