Elektroda.pl
Elektroda.pl
X
Proszę, dodaj wyjątek www.elektroda.pl do Adblock.
Dzięki temu, że oglądasz reklamy, wspierasz portal i użytkowników.

Vaillant VC 246/3-5 nie rozdziela grzania

marekpajer 11 Sty 2012 00:06 2943 14
  • #1 11 Sty 2012 00:06
    marekpajer
    Poziom 9  

    Witam wszystkich i ad rem. Piec nieużywany, wiszący 3 lata, zalany wodą. O dziwo, w środku nie zasyfiony, czysty filtr, brak korozji. Odpalił od kopa, CO2 książkowe.
    Pozornie banalny problem z zaworem trójdrogowym. Podczas grzania zasobnika ogrzewane są również kaloryfery. Wymieniłem zawór 178978. Problem nie znikł. Silnik krokowy działa jak należy tzn. przesuwa znaną kulkę na trzpieniu we właściwych kierunkach. Sprawdzone ciśnienie w naczyniu: 1bar. Zawór nadmiarowy w położeniu fabrycznym.
    Sprawdzałem działanie zaworu ręcznie tj. włączyłem kocioł na cwu, klapcąchami pociągnąłem trzpień z kulą na zewnątrz i trzymałem podczas pracy ( w tym położeniu to zasobnik), zaczyna ogrzewać zasobnik, a 2 sek. później również i rurę zasilania c.o. Po przestawieniu ręcznym zaworu na c.o. brak reakcji - grzeją obydwa obwody.
    Przy testach na włączonym ogrzewaniu c.o. to samo, ale piec reaguje normalnie poza rozdzielaniem. Zasobnik ogrzewał wysoką temp, a c.o. zadaną 40stC.
    Dodam, że próby te robiłem też przy różnych ustawieniach zaworu nadmiarowego na bypassie.
    Na chwilę obecną leżę jak żaba i rwę siwe włosy :D
    Acha, instalacja jest ok, przyłącze zasobnika z zestawu podłączeniowego.

    0 14
  • #2 11 Sty 2012 05:43
    DonRomano
    Poziom 33  

    Nie ma innego urządzenia grzewczeg podłączonego do instalacji?

    1
  • #3 11 Sty 2012 18:55
    marekpajer
    Poziom 9  

    Trafne pytanie :D
    Był podłączony równolegle kocioł elektryczny z zewnętrznym zaworem trójdrogowym. Kiedy zaczęły się w/w problemy, odciąłem wszystkie odnogi. Instalacja pierwotna z kotłem elektrycznym działała bez zarzutu.Nie ma innych ukrytych połączeń, ponieważ sam robiłem tą instalkę, a coś się na tym znam.

    0
  • #4 11 Sty 2012 19:18
    DonRomano
    Poziom 33  

    To coś tam jest nie tak panie kolego.
    Po wymianie zaworu w kotle nie powinno być problemów.
    Zaraz się okaże, że niepotrzebnie wymieniałeś ten zawór. :D
    Może jakieś zdjęcie lub przynajmniej schemat?

    0
  • #5 11 Sty 2012 19:38
    marekpajer
    Poziom 9  

    Już się okazało, że niepotrzebnie wymieniony :cry: . Trudno, zostanie dla potomnych...
    I naprawdę nie ma innej możliwości, że coś jest nie tak w piecu?????
    Może jakiś dziwny obieg przez bypass?

    0
  • #6 11 Sty 2012 20:06
    DonRomano
    Poziom 33  

    DonRomano napisał:
    Może jakieś zdjęcie lub przynajmniej schemat?

    0
  • #7 11 Sty 2012 20:31
    marekpajer
    Poziom 9  

    Tak,tak, zaraz coś tam w paint-cie urodzę, tylko w międzyczasie rozkręcam meble u córki w pokoju.
    Vaillant VC 246/3-5 nie rozdziela grzania
    Po lewej VC, zawory otwarte, po prawej elektryk - zawory zamknięte.
    Zasobnik vaillant, podłączenia nie pomylone, zawór zwrotny tak jak w oryginale.

    0
  • #8 11 Sty 2012 21:10
    DonRomano
    Poziom 33  

    A ten mały prostokont (prostokąt) to co to jest?
    Z kropką.

    0
  • #9 11 Sty 2012 21:48
    marekpajer
    Poziom 9  

    Trójdrogowy

    0
  • #10 11 Sty 2012 21:53
    DonRomano
    Poziom 33  

    I tam jest problem, 100%.

    0
  • #11 11 Sty 2012 22:14
    marekpajer
    Poziom 9  

    Nie ma tam problemu, bo jak wcześniej napisałem, odciąłem tego trójdrogowca - odkręciłem półśrubunki i zakorkowałem.
    Edit: zapomniałem o jednym połączeniu też odciętym. Naprawdę, myślę i myślę, co może być nie tak i NIC!!
    Vaillant VC 246/3-5 nie rozdziela grzania

    0
  • #12 12 Sty 2012 03:04
    1Qmaty
    Poziom 18  

    marekpajer napisał:
    Przy testach na włączonym ogrzewaniu c.o. to samo, ale piec reaguje normalnie poza rozdzielaniem. Zasobnik ogrzewał wysoką temp, a c.o. zadaną 40stC.

    Ta informacja budzi podejrzenia.

    A czy rury elektrycznego nie nagrzewają się?
    Jeśli już o żadnym dod. połączeniu, pompie, wymienniku, zaworze upustowym, czy chociaż termokominku nie zapomniałeś, to może sprawdź jeszcze nagrzewania, w trybie c.o. i c.w., przy zamkniętym kotłowym zaworze zasilania c.o., później przy zamkniętym kotłowym zaworze powrotnym c.o., i jeszcze przy obu zamkniętych. Poźniej analogicznie przy zamykaniu zaworów do zasobnika.

    0
  • #13 12 Sty 2012 05:38
    DonRomano
    Poziom 33  

    marekpajer napisał:
    klapcąchami pociągnąłem trzpień z kulą na zewnątrz i trzymałem podczas pracy ( w tym położeniu to zasobnik), zaczyna ogrzewać zasobnik, a 2 sek. później również i rurę zasilania c.o.


    Musi działać, po wymianie zaworu nie działa dalej to ja nie wiem.
    Coś poza kotłem.

    0
  • #14 12 Sty 2012 22:21
    marekpajer
    Poziom 9  

    Dzieki za uwagi

    0