Elektroda.pl
Elektroda.pl
X
Proszę, dodaj wyjątek www.elektroda.pl do Adblock.
Dzięki temu, że oglądasz reklamy, wspierasz portal i użytkowników.

Pobieranie adresu sieciowego Porblem z łaczeniem (netiaspot)

olivetto 11 Sty 2012 01:05 1770 3
  • #1 11 Sty 2012 01:05
    olivetto
    Poziom 8  

    Witam

    Od 1 stycznia 2012 mam netie spot .Po 2 dniach uzytkowania wystąpiły błedy typu zrywanie połaczenia , dzisiaj dostałem nowy modem i mam nie mały problem a mianowicie

    W domu sa 3 komputery 2 lapki i jeden moj stacjonarny . Na wczesniejszym modemie stacjonarny był połaczony za pomoca kabla Ethernet a lapki przez wi fi i wszystko bylo git ( oprocz zrywania połaczenia co jakis czas na pare min) .

    Dzisiaj konfigurowanie nowego modemu zacząłem od laptopa ( na starym modemie pierwszy podłaczany byl komputer stacjonay za pomoca kabla ) . Elegancko wszystko porobiłem przepisalem haslo wszystko działalo potem drugi laptop tez działa wszystko . Na końcu zabrałem sie za polaczenie kompa stacjonarnego ale wystapiły błedy nie moglem podłaczyc sie za pomoca kabla po prostu wpinałem kable i było pobieranie adresu sieciowego caly czas albo nic , potem sprawdzilem to na laptopie ten sam problem przy podłączeniu kablowym .

    Zdenerwowałem sie i wygrzebałem stara karte sieciowa i podłaczylem ja zainstalowalem sterowniki zrobilem internet . net chodzil przez 30 min potem wyłaczylem komputer na chwile . po ponownym uruchomieniu nastapilo pobieranie adresu sieciowego i tak caly czas .

    Kiedy wyłaczylem w laptopie ( tego naktorym netia byla instalowana jako pierwsza ) internet i karte sieciowa moj internet zaczął działac . Po właczeniu karty bezprzewodowej w laptopie internet tez na stacjonarnym działał az do ponownego uruchomienia kompa czy rozłaczenia sie z siecia i probie ponownego podłaczenia bo pojawiał sie "pobieranie adresu sieciowego " po jakims czasie wystepuje komunikat ograniczenie lub brak łacznosci ...

    CO JEST ?

    Dodano po 33 [minuty]:

    nie widzę opcji edycji a wiec

    Informuje ze po ponownym uruchomieniu routera i jesli połączę sie z siecią pierwszy , to te połączenie jest dobre i moge korzystać z internetu ale dlaczego nie moge inaczej ?

    0 3
  • #2 16 Sty 2012 13:10
    krokodylowy
    Poziom 13  

    Jeśli router jest na oryginalnych ustawieniach a komputer na automatycznie pobieranym adresie ip to wszystko musi działać.
    Poza tym masz pod ręką infolinię 801802803, konsultant zaloguje się do routera i podpowie co i jak.

    0
  • #3 16 Lut 2012 22:29
    jedraczek
    Poziom 10  

    to co piszesz wygląda trochę na konflikt adresów ip. Upewnij się że na wszystkich urządzeniach masz ustawione automatyczne pobieranie adresów z DHCP.

    0
  • #4 17 Lut 2012 19:32
    RikasMalinka
    Poziom 14  

    podaj mi numer seryjny Netia Spot, Zweryfikuję co tam się dzieje

    0
  Szukaj w 5mln produktów