Elektroda.pl
Elektroda.pl
X
Proszę, dodaj wyjątek dla www.elektroda.pl do Adblock.
Dzięki temu, że oglądasz reklamy, wspierasz portal i użytkowników.

lanos 1.4 8v wtryski nie puszczaja paliwa

11 Sty 2012 20:10 6069 5
  • Poziom 11  
    Witam Was, mam problem z lanosem 1.4 8v 2003r bez instalacji gazowej. opisze caly problem. po zatankowaniu na stacji silnik zaczal przerywac, nierowno chodzic , slabo sie zbieral. po sprawdzeniu okazalo sie ze nie pali na 4 cylindrze. sprawdzilem iskre byla slaba, wymienilem swiece i przewody WN i poprawy nie bylo , cisnienie pomierzylem na wszystkich i jest ok. ale od wymiany swiec nie chce zapalac za kazdym razem. teraz to juz wogole nie pali. wyjalem cala listwe z wtryskami i krecilem rozrusznikiem a paliwo nie szlo przez wtryski( nie puszczaly paliwa) cisnienie paliwa jest bo sprawdzalem na kruccu za filtrem. pompka zalacza sie na 2 sekundy od wlaczenia zaplonu. podpialem mase z akumulatora do kazdej kostki wtryskiwaczy i paliwo puscily juz na wlaczonym zaplonie. czyli okazuje sie ze nie ma masy na sterowanie wtryskami. wszystkie bezpieczniki i przekazniki sprawdzone.w takim podlaczeniu silnik odpali ale nierowno pracuje tak jakby mial za duza dawke paliwa i go zalewalo . co jest przyczyna?? probuje podlaczyc sie z komputerem ale nie moge (tester st-9000) dioda od immobilizera gasnie na wlaczonym zaplonie. co to moze byc/ rece opadaja,, i jeszcze jedno pytanie co to jest na zdjeciu
  • Poziom 31  
    Sprawdź jakie jest ciśnienie paliwa na listwie. Impuls ze sterownika to kilka ms i bez odpowiedniego ciśnienia paliwo nie poleci. Jak masz oscyloskop sprawdź czy sterownik steruje wtryskami.
  • Poziom 11  
    nie mam oscyloskopu. juz wiem co to na zdjeciu jest , to sterownik a ja sie oszukalem go pod siedzeniem i na prawym slupku a tu sie okazuje ze silniki 1.4 mialy sterownik na scianie grodziowej.
    jutro sprawdze mase na sterowniku . cisnienie paliwa jest na listwie bo palec ledwo utrzymuje jak przytrzymam. z tego co wiem to napiecie na kostce wtryskiwacza to powinno byc ok 7v ale nie jestem pewien.

    oby tylko sterownika nie trzeba bylo wymieniec bo z immo bedzie problem :/
  • Poziom 11  
    jedna sprawa wyjasnila sie dlaczego nie chodzil na 4 cylinder- wytarta krzywka zaworu wydechowego. cisnienie bylo bo zawor wydechowy byl zamkniety a scacy pracowal . tylko ciekawe dlaczego wtryski nie puszczaja paliwa
  • Poziom 17  
    Wysypało się imo lub komp
  • Poziom 11  
    sprawa wyjasniona, zmieniony komp i wyciety immo , lanos pali i dziala, zamykam temat, pozdrawiam