Elektroda.pl
Elektroda.pl
X
Proszę, dodaj wyjątek www.elektroda.pl do Adblock.
Dzięki temu, że oglądasz reklamy, wspierasz portal i użytkowników.

Wilgoć w komputerze, brak zasilania-Passat b5 TDI 110KM AFN 1997r

darius644 12 Sty 2012 21:22 7118 7
  • #1 12 Sty 2012 21:22
    darius644
    Poziom 8  

    Witam
    ostatnio miałem troche przygód z moim passatem, na poczatku nie reagował na gaz wiec rozkreciłem skrzynke komputera i wysuszyłem wszystkie kostki suszarka i zadziałało, ale po jakims czasie znów problem powrócił plus dodatkowo zaczeła swiecic lampka awari i abs po podpieciu kompa wyskoczył bład ,, brak zasilania pompy abs,, ale mało tego nastepnego dnia przy odpalaniu nie swieciła lampka od swiec zarowych i juz niechciał odpalić.

    postanowiłem ze rozzprawie sie z tym na dobre rozkreciłem cała skrzynke od kompa wszystko poodpinałem(pozaznaczałem gdzie co było) przeczysciłem wszystkie styki wysuszyłem wszystko uszczleniłem silikonem wszystko podpiałem tak jak było, przekrecam kluczyk na zapłon lampki sie zapalaja tak jak zwykle(ale od swiec zarowych nadal sie nie swieci) i gdy chce go odpalic to przy silniku słychac takie pykniecie dziwne i wszystko gasnie i juz wogóle niema pradu, gdy zdejme kleme i załoze to wraca zasilanie ale przy nastepnym odpaleniu znów to samo, jestem pewny ze wszystko dobrze podpiałem niewiem co teraz z tym zrobić moze ktoś mi pomorze

    0 7
  • #2 12 Sty 2012 21:46
    horse667
    Specjalista - kserokopiarki

    Za zasilanie komputera i między innymi zaworu na pompie wtryskowej odpowiada przekażnik nr 109. Często zimne luty na płytce tego przekaźnika dają takie efekty jak opisujesz.
    pozdrawiam horse

    0
  • #3 12 Sty 2012 21:48
    darius644
    Poziom 8  

    czyli wymiana tego przekażnika powinna pomóc?? i gdzie on sie znajduje w skrzynce kompa czy tam pod kierownica??

    0
  • #4 12 Sty 2012 23:51
    horse667
    Specjalista - kserokopiarki

    Nie wiem jak w twoim aucie, ale raczej pod kierownicą (na pewno nie w skrzynce kompa). Możliwe że jego wymiana nie jest konieczna, najlepiej jakbyś go sobie obejrzał powinien być wyraźnie opisany.
    pozdrawiam horse

    -1
  • #5 13 Sty 2012 13:52
    darius644
    Poziom 8  

    nigdzie nie moge znalezć tego przekaznika 109
    troche pogrzebałem i juz wróciło zasilanie teraz tylko swiece nie grzeja. znalazłem przekaznik 267 który jest uszkodzony ale on chyba jest od sprezarki klimatyzacji

    0
  • #6 13 Sty 2012 20:01
    adam.1.1
    Poziom 17  

    Podepnij dodatkową masę silnika , i podaj napięcie akumulatora , po ( zgaśnięciu kontrolek ).

    -1
  • #7 14 Sty 2012 16:32
    darius644
    Poziom 8  

    powie mi ktos gdzie mam szukac tego przekaznika 109?? moze to zdjiecie pomorze http://imageshack.us/photo/my-images/84/zestawprzekaznikw15rg.jpg/

    pod nr 8 mam puste miejsce, a pod nr IV jest Przekaźnik pompy paliwa lub przekaźnik świec żarowych i to jest ten przekaznik 109????

    dodam jeszcze ze vag nie moze sie połączyc z silnikiem, juz niewiem co jest rece opadaja

    0
  • #8 15 Sty 2012 09:48
    badyl666
    Poziom 16  

    Zobacz w czarnej skrzynce przy szybie. Popraw lutowanie styków.

    0
  Szukaj w 5mln produktów