Elektroda.pl
Elektroda.pl
X
Proszę, dodaj wyjątek dla www.elektroda.pl do Adblock.
Dzięki temu, że oglądasz reklamy, wspierasz portal i użytkowników.

Skacząca szybkość internetu , lub zanik na wi-fi - ruter Pentagram P 6341

13 Sty 2012 17:11 5159 24
  • Użytkownik usunął konto  
  • Poziom 16  
    Pada radio w routerze. Jak masz jakiegoś AP na zbyciu to go podłącz po prostu do któregoś portu, skonfiguruj i podepnij się do niego, a w routerze po prostu wyłącz WLAN.
  • Użytkownik usunął konto  
  • Moderator - Sieci, Internet
    HansKloops napisał:
    abezpieczenie sieci na ruterze mam zapisane jako WPA/WPA2-PSK , wcześniej jak miałem inny ruter Pentagram P 6331 w którym miałem te same ustawienia nic takiego się nie działo a laptop stoi stoi cały czas w tym samym miejscu.

    Zmieniałeś kanały na których nadaje punkt dostępowy?
  • Poziom 16  
    Do 10 dni możesz oddać bez podania przyczyny, możesz skorzystać z tego prawa.
  • Użytkownik usunął konto  
  • Moderator - Sieci, Internet
    HansKloops napisał:

    Próbowałem zmieniać ale może wytłumacz mi dokładnie o które kanały chodzi , już wchodzę na rutera i sprawdzam.

    Chodzi o kanały na których nadaje<->odbiera twój router.
  • Użytkownik usunął konto  
  • Moderator - Sieci, Internet
    HansKloops napisał:

    teraz dałem na auto i sprawdzam

    Raczej ustaw konkretny kanał. Przetestuj jeżeli nie będzie poprawy zmień na inny.
    HansKloops napisał:
    może spróbować przywrócić ustawienia fabryczne ?

    Oczywiście że można, jest to nawet wskazane.
  • Poziom 12  
    U mnie pomogło wymuszenie standardu WiFig - wcześniej się bez przerwy przełączał nie mogąc się zdecydować z jakim ma działać
  • Pomocny post
    Moderator - Sieci, Internet
    quish napisał:
    U mnie pomogło wymuszenie standardu WiFig - wcześniej się bez przerwy przełączał nie mogąc się zdecydować z jakim ma działać

    Myślę że też dobra uwaga. którą można zastosować. Poza tym zainstaluj sobie inSSIDer-a i sprawdź jak wygląda twój sygnał i czy nie masz innych zakłóceń w eterze.
  • Poziom 16  
    W sumie to macie racje, można by zainstalować coś do skanowania na lapku i zobaczyć jakie sieci w pobliżu i wybrać najlepszy kanał i tryb only G
  • Użytkownik usunął konto  
  • Moderator - Sieci, Internet
    HansKloops napisał:
    ustawić na ruterze standard g

    Spróbować nie zaszkodzi.
    Jak wygląda sygnał w programiku. Może wrzuć screen-a?
  • Użytkownik usunął konto  
  • Użytkownik usunął konto  
  • Pomocny post
    Poziom 43  
    Sam nie nadajesz, inne sieci też wprowadzają zakłócenia.

    Zrób resert do ustawień fabrycznych, skonfiguruj router ponownie, ustaw WPA zamiast WPA2.

    Napisz, na którym kanale nadaje Twój router, bo ze zrzutu iSSIDer`rem to nie wynika.
  • Użytkownik usunął konto  
  • Użytkownik usunął konto  
  • Poziom 43  
    Na początek wyłącz N i ustaw tylko G. Kanał przestaw na 3 albo 13 (sprawdź na obydwu). Szyfrowanie ustaw na samo WPA (a nie WPA2).
  • Użytkownik usunął konto  
  • Poziom 43  
    HansKloops napisał:
    - ustawiłem G , potem na B i żaden laptop nie umiał wykryć sieci
    Musi działać na G. Albo coś źle robisz albo router jest niesprawny.
  • Użytkownik usunął konto  
  • Poziom 43  
    Wyłącz całkiem szyfrowanie i testuj kolejno na każdym kanale.
  • Poziom 9  
    Mam identyczny problem z routerem Pentagram Cerberus P6391

    Czyżby wady fabryczne routerów tej firmy ?
    Dodam iż przez około 2 lata nie miałem problemów z tym routerem - wszystko zaczęło się około miesiąca temu i nadal szukam odpowiedzi na moje pytania ale chyba pozostaje zmienic routerek na inną firme....