Elektroda.pl
Elektroda.pl
X
Proszę, dodaj wyjątek dla www.elektroda.pl do Adblock.
Dzięki temu, że oglądasz reklamy, wspierasz portal i użytkowników.

APC Smart UPS1400 - wartość pobieranego prądu w stanie wyłączenia?

14 Sty 2012 13:21 1512 2
  • Poziom 14  
    Mam UPS'a jak w temacie. W stanie wyłączenia takim, jak np. do transportu (czyli gdy nic nie świeci na display'u, przetwornica nie jest włączona, zasilanie ani odbiorniki zewnętrzne niesą dołączone) pobiera około 0.4A z baterii akumulatorów 24V. Po włączeniu tzw. cold start i bez podpiętego obciążenia prąd rośnie do 1.5A, wiatraczek, przetwornica jak i UPS pracują prawidłowo. Jedyne, co mnie martwi to ten tak duży prąd.

    Z kolei w stanie naładowania akumulatora, przy podłączeniu do sieci zasilającej, przy naładowanym, nowym akumulatorze pobór z sieci w stanie "wyłączony" to około 23-27W bez dodatkowych odbiorników.
    Praca na naładowanym akumulatorze jest nieznacznie krótsza, niż podawana w danych producenta - przy mocy obciążenia około 115W pracował niemal dokładnie 90 min. Producent podaje dla 100VA=125 min i dla 150W=90 min.

    Pytania: czy tak wysoki prąd w stanie wyłączenia jest normalny w tym konkretnym modelu? Jeżeli nie, to gdzie ewentualnie szukać uszkodzenia?
    PS.
    Schemat zasilacza jest tu na forum - gdyby ktoś chciał rzucić okiem Link
  • Pomocny post
    Poziom 26  
    Naciśnij na pare sekund przycisk wyłączający.
  • Poziom 14  
    Faktycznie, trzeba go przytrzymać 5s. W normalnej, podstawowej instrukcji nic na ten temat nie piszą, dopiero pewien ślad jest w instrukcji dotyczącej montażu karty kontrolującej do PC.
    Sprawdziłem, prąd spada do 0 - wygląda na to, że zupełnie odłącza akumulator. Co może dla kogoś istotne można z takiego stanu zrobić cold start chociaż nie wiem jak długo po wyłączeniu (i bez zasilania z zewnątrz) - pewnie energię trzyma w kondensatorze. Jak nie zapomnę to sprawdzę jutro czy się podniesie.

    Edit:
    Następnego dnia podniósł się normalnie. Był wyłączony od 21 do 17 następnego dnia.