Elektroda.pl
Elektroda.pl
X
Proszę, dodaj wyjątek dla www.elektroda.pl do Adblock.
Dzięki temu, że oglądasz reklamy, wspierasz portal i użytkowników.

Wtryskiwacz renault megane II 1.5dci

14 Sty 2012 15:12 5061 7
  • Poziom 2  
    Witam . Otóż rozebrałem i wyczyściłem w myjce ultradźwiękowej dwa wtryskiwacze w renault megane 1.5dci , wszystkie części włożyłem z powrotem jak były i wtryskiwacze wróciły na te same miejsca , natomiast gdy odpalam auto ciągle nie chodzi na jeden wtryskiwacz i przechodzi w tryb awaryjny , wyjmowałem i rozbierałem ponownie by się upewnić czy wszystko dobrze a on nadal tak samo . co może być przyczyną?
  • Poziom 2  
    Ale przed wymontowaniem nic się nie działo .
  • Poziom 2  
    Bo te dwa przepusczały za dużo na przelewach , ale silnik równo chodził .
  • Użytkownik usunął konto  
  • Poziom 2  
    A szczerze to brudu było , bo ta historia zaczęła się jeszcze wcześniej gdy czytałem na różnych forach i zróbiłem tą próbę przelewową to postanowiłem zaryzykować i kupić jeden zaworek i go wymieniłem na tym co najgorzej puszczał ale silnik zachowywał się tak samo jak wcześniej opisywałem , natomiast gdy włożyłem na starym wszystko normalnie . więc postanowiłem kupić myjkę i spróbować umyć , ale teraz zaczął drugi szwankować bez wymiany niczego . tylko po myciu . przecież nie trzeba kodować jeszcze raz jak się tylko wymontowuje , powinien chodzić .

    Dodano po 2 [minuty]:

    otóż nie wiem co to ma być jakaś magia, bo teraz gdy włożyłem nowy zaworek do tego co nie chciał chodzić , to raptem zaczął silnik pracować normalnie . Nie wiem czym to się ma kompletnie...