Elektroda.pl
Elektroda.pl
X
Proszę, dodaj wyjątek dla www.elektroda.pl do Adblock.
Dzięki temu, że oglądasz reklamy, wspierasz portal i użytkowników.

Zrywanie synchronizacji VDSL neostrada Sagemcom f@st 3764

15 Sty 2012 14:41 8957 11
  • Poziom 2  
    Od czasu, kiedy przełączyli mi ADSL na VDSL, ciągle mam problemy ze zrywaniem synchronizacji. Internet zrywa co 20 minut, co godzinę, a czasem potrafi działać przez 2 godziny bez żadnych problemów. Jest to już tak irytujące, że postanowiłem złożyć reklamacje. Centrala tp twierdzi, że u nich wszystko w porządku i nie widzą aby na linii synchro było zrywane. Po 3 wizycie technika, wymianie routera oraz po raz 10 przełączeniu portów na linii, problem dalej się powtarza. Na jednym z forum ktoś wspomniał, ze po prostu ten router jest tak świetny, że tak ma - choć technicy twierdzą, że nikt się jeszcze nie skarżył. Czy ktoś spotkał się z podobnym problemem? Czy ktoś ma pomysł o co chodzi ?

    Zrywanie synchronizacji VDSL neostrada Sagemcom f@st 3764
  • Poziom 2  
    Mam dokładnie to samo.Ten sam router.Zgłoszenia,naprawy,zgłoszenia itd.Neo na ADSL 10 Mb chodziła bez problemów.
  • Poziom 11  
    Witam
    Nadal macie te problemy? Jakies rozwiazania?
    pozdrawiam
    koalakm
  • Poziom 2  
    problemy są nadal, TPSA nie potrafi z tym nic zrobić.Złapali kilenta, linia jest do bani, co jakiś czas coś grzebią,nic to nie zmienia.Póki co mam za mało determinacji aby wyegzekwować powrót do starej NEO - w/g mnie grają na zmęczenie/brak czasu klienta.Używam tych usług w dwu róznych lokalizacjach.
    W jednej jest w miarę ok, tzn. max. transfer ok.3,5 MB/s w drugiej gorzej max. 2 i częste zrywanie synchro.Chętnie wróciłbym do starej NEO 10 Mb w obu lokalizacjach - pomimo niższego transferu stara NEO była stabilna - lepsza do pracy.
  • Poziom 2  
    Mam dokładnie taki sam problem. Niedawno przeszedłem na VDSL 40 mega, mam ruter Sagemcom F@st 3764 i kilka razy dziennie rwie połączenie. Objaw jest taki, że lampka @ na ruterze gaśnie na około minutę po czym wszystko wraca do normy. Składałem kilka reklamacji, technicy twierdzą, że zrobili wszystko co się da i już więcej nic nie mogą. Kilkakrotnie konfigurowali moją usługę, nawet generowali ją od nowa, wymienili mi ruter na nowy a i tak nic nie pomaga. Może ktoś wie jak temu zaradzić?
  • Poziom 2  
    Witam. Mam podobny problem, tzn:

    Modem Sagemcom f@st 3764 średnio kilka(naście) razy dziennie traci synchronizację VDSL, przy czym czas ponownego uzyskania synchronizacji VDSL w niektórych przypadkach potrafi trwać nawet do kilku godzin.
    Najczęstszą porą utraty synchronizacji po której modem przez długi czas nie może się synchronizować są godziny 21-23 wieczorem oraz 10-12 rano w dni powszednie. Od 3 dni codziennie traci synchronizację około 21.40 na ponad godzinę.

    W momencie gdy modem nie może uzyskać synchronizacji przez dłuższy czas, restart urządzenia nic nie zmienia. Połączenie wraca samo dopiero po kilku godzinach.

    Technicy byli u mnie już 3 razy, raz wymienili kabel w lokalu, raz zmienili konfigurację po stronie centrali.


    Parametry linii ADSL (z modemu F@st 3764):

    Status linii VDSL Podłączony
    Standard VDSL VDSL2 Profile 17A
    Szybkość transmisji wychodzącej 4280 kbps
    Szybkość transmisji przychodzącej 27816 kbps
    Tłumienie bliskiego końca 19.9 dB
    Tłumienie dalekiego końca 19.9 dB
    Margines SNR bliskiego końca 9.0 dB
    Margines SNR dalekiego końca 9.0 dB
    Licznik HEC 0
    Oprogramowanie sprzętowe TPSA_v8058
    Licznik ES 15 min 0
    Błędy CRC 188
    Licznik ES 1 dzień 24


    Dziennik utraty synchronizacji (ostatnie 3 dni):

    [2013-01-14 02:56:42] dsl status: 0 | 0g 0m 30s
    [2013-01-14 02:57:12] dsl status: 1 | 7g 39m 5s
    [2013-01-14 10:36:17] dsl status: 0 | 1g 16m 50s
    [2013-01-14 11:53:07] dsl status: 1 | 9g 49m 2s
    [2013-01-14 21:42:09] dsl status: 0 | 3g 7m 11s
    [2013-01-15 00:49:20] dsl status: 1 | 2g 39m 31s
    [2013-01-15 03:28:51] dsl status: 0 | 0g 0m 30s
    [2013-01-15 03:29:21] dsl status: 1 | 6g 27m 34s
    [2013-01-15 09:56:55] dsl status: 0 | 2g 16m 27s
    [2013-01-15 12:13:22] dsl status: 1 | 0g 3m 30s
    [2013-01-15 12:16:52] dsl status: 0 | 1g 8m 16s
    [2013-01-15 13:25:08] dsl status: 1 | 8g 16m 5s
    [2013-01-15 21:41:13] dsl status: 0 | 2g 15m 11s
    [2013-01-15 23:56:24] dsl status: 1 | 3g 58m 24s
    [2013-01-16 03:54:48] dsl status: 0 | 0g 1m 1s
    [2013-01-16 03:55:49] dsl status: 1 | 0g 9m 2s
    [2013-01-16 04:04:51] dsl status: 0 | 0g 0m 30s
    [2013-01-16 04:05:21] dsl status: 1 | 17g 18m 48s
    [2013-01-16 21:24:09] dsl status: 0 | 1g 14m 49s
    [2013-01-16 22:38:58] dsl status: 1 |
  • Poziom 2  
    Moje problemy zniknęły po wymianie rutera na DGT.
    Najpierw wymogłem wypożyczenie rutera DGT na próbe od techników. Testowałem oba urządzenia kilka dni i wiem na 100 %, że sagem zrywał połącznie a DGT nie. Teraz internet chodzi bardzo dobrze.
  • Poziom 10  
    W jaki sposób uzyskać takie statystyki połączenia dla sagemcoma 3764?
    Code:

    Dziennik utraty synchronizacji (ostatnie 3 dni):

    [2013-01-14 02:56:42] dsl status: 0 | 0g 0m 30s
    [2013-01-14 02:57:12] dsl status: 1 | 7g 39m 5s
    [2013-01-14 10:36:17] dsl status: 0 | 1g 16m 50s
  • Poziom 12  
    marcin1378 napisał:
    W jaki sposób uzyskać takie statystyki połączenia dla sagemcoma 3764?
    Code:

    Dziennik utraty synchronizacji (ostatnie 3 dni):

    [2013-01-14 02:56:42] dsl status: 0 | 0g 0m 30s
    [2013-01-14 02:57:12] dsl status: 1 | 7g 39m 5s
    [2013-01-14 10:36:17] dsl status: 0 | 1g 16m 50s


    Dobre pytanie, bo też mi się tego nie udało odnaleźć.
    Udało mi się chyba natomiast zażegnać problem ciągłego rozłączania modemu z siecią. Wcześniej za każdym razem jak sprawdzałem czas trwania połączenia trudno było zobaczyć coś więcej niż 3-4 godziny. Obecnie już 21 godzin bez rozłączania.
    Problemem był najprawdopodobniej zbyt mocno nagrzewający się układ modemu VDSL/ADSL na płycie routera. Chciałem przykleić radiator na procesor, ale bardzo gorący okazał się nie procesor (ten można bylo spokojnie dotknąć) lecz układ peryferyjny modemu. (mniejszy "Ikanos"). Radiatory dostały zatem oba układy i obecnie problem rozłączania chyba nie występuje.
    Inna sprawa to jakość linii i układów wejściowych modemu, ale w moim przypadku nie jest źle i te 40Mb jest stabilne i nie zagrożone.
    Zasilacz też nie jest bez znaczenia (choć nie bardzo chciałem w to wierzyć), ale nie do końca jest to kwestia mocy - jak na forach się pisało. Pracował testowo całkiem poprawnie na 1A zasilaczu od routera draytek, bez obciążania urządzeniami USB. Sprawdzałem jednak na kilku zasilaczach i w jednym przypadku (tani zasilacz - zamiennik do laptopów) W OGÓLE NIE ZŁAPAŁ 3-go pasma w profilu VDSL. Obecnie chodzi na porządnym zasilaczu od monitora - dobre filtry i zasilacz ekranowany i na wszystkich 3 pasmach SNR na poziomie 9,5 dB, choć oczywiście tłumienie nadal pozostaje stosunkowo wysokie (ok. 23dB)

    Ogólnie jednak po 2 tygodniach bojów z tym ustrojstwem jakoś działa :) a to najważniejsze
  • Poziom 10  
    Co do zasilacza czy ma on jakąś niestandardową wtyczkę , bo próbowałem kilku ale nie pasuje końcówka ?
  • Poziom 28  
    Spotkałem się z wieloma uszkodzonymi zasilaczami. Uszkodzenie zasilacza można zaobserwować na oscyloskopie. Czasami zdarza się tak że zasilacz nie połączony z urządzeniem zakłóca pracę łącza (np. ładowarka telefonu). Dużo rzadziej uszkadzają się zasilacze klasyczne transformatorowe. Według mnie zasilacz transformatorowy bardziej nadaje się do zasilania modemów gdyż produkuje harmoniczne na mniejszych częstotliwościach.
    Przykładowo mierzyłem dwa sprawne zasilacze miernikiem do linii miedzianych.
    Zasilacz transformatorowy niestabilizowany DC 16V, AC 1V.
    Zasilacz przetwornica wysokiej częstotliwości DC 12V, AC 16v.

    Jakby ktoś miał ciekawy patent do sprawdzania zasilacza bez oscyloskopu to proszę podać. Mi nasuwa się sonda w.cz ciekawe czy się sprawdzi. Dodaję jako ciekawostkę że mam w laptopie próbnik zasilaczy, jeżeli zasilacz jest już mocno "siejący" touchpad się zacina po podłączeniu ethernet.
  • Poziom 12  
    Wtyczka jest raczej standardowa, jak na routery czy tego typu urządzenia. Dopasowując zasilacz od monitora musiałem nieco "rozwiercić" otwór wewnętrzny, od innych routerów pasowały bez znęcania siię nad wtyczką

    Chciałem "wcisnąć" zasilacz transformatorowy, ale ten który miałem (od linksysa) nie uruchamiał modemu WCALE. Podejrzewam, że brakowało mu stabilizacji napięcia - był niby na 12V, ale w "idle" 16, a tego nie akceptował Sagem. Uważam zresztą, że porządny zasilacz impulsowy świetnie sobie poradzi, ale warunkiem jest bardzo dobre odfiltrowanie wszystkich składowych zmiennych, dlatego ostatecznie zostawiłem nieco przesadzony bo 60W zasilacz od monitora - posiada dwustopniowy filtr na wyjściu i dobre kondensatory po każdym stopniu. W efekcie napięcie na wyjściu jest "proste jak drut" :)