Elektroda.pl
Elektroda.pl
X
Elektroda.pl
Proszę, dodaj wyjątek dla www.elektroda.pl do Adblock.
Dzięki temu, że oglądasz reklamy, wspierasz portal i użytkowników.

Hydrofor- powoli ciągnie, ciśnieniowy nie wyłącza

16 Sty 2012 21:46 9358 7
  • Poziom 9  
    Witam!

    Mam problem z moim starym Hydroforem, mianowicie ciągnie on powoli wodę, woda w studni jest. Wyłącznik ciśnieniowy nie wyłącza hydroforu dziś doszło nawet powyżej 4amp czy może być to przyczyna tego, że za dużo jest powietrza w baniaku z wodą?(gdy miałem mało to ciśnieniowy szybko wyłączał)Nie mam lewych obrotów, nic nie kapie z pompy, zawory trzymają. Jaka może być to przyczyna? Czy w rurach od studni do domu musi być woda na całej długości czy jeżeli będzie tak: woda, powietrze, woda to może być problem z pociągnięciem(nie mam specjalnego korka do tych rur aby je zalać)?

    Jak włączę hydrofor to jest tak, że na smoczku(mam wkręcony zwykły korek) czuje że leci powietrze i za około 30sek leci woda i wskazówka ciśnieniowa się podnosi czy nie powinno być tak że od włączenia od razu woda powinna być ciągnięta a nie samo powietrze? Gdy go wyłączę to na chwile woda pobulgocze a w rurach tak jakby odpływała..

    Proszę o pomoc w tej sprawie bo już nie mam pomysłu co może być nie tak z tym hydroforem, przeglądałem to i inne forum ale nie znalazłem rozwiązania za ten problem

    Pozdrawiam!
  • Poziom 11  
    Witam
    Jeżeli rura od studni do pompy hydroforu się zapowietrza, to jest nieprawidłowo.
    Sprawdź zawór zwrotny w studni oraz czy nie ma innego przecieku którędy woda spływa z rury.
  • Poziom 9  
    Cytat:
    Jeżeli rura od studni do pompy hydroforu się zapowietrza, to jest nieprawidłowo.


    raczej się nie zapowietrza, tylko raz był taki moment, że włączył się i hydrofor chodził na sucho gdyż brakło wody ale teraz jest

    Cytat:
    Sprawdź zawór zwrotny w studni oraz czy nie ma innego przecieku którędy woda spływa z rury.

    zawór trzyma, raczej wykluczam jakiś wyciek, rura od studni do domu jest pod ziemią była wymieniana kilka lat temu na plastik
  • Poziom 26  
    Witam.
    Cytat:
    Wyłącznik ciśnieniowy nie wyłącza hydroforu dziś doszło nawet powyżej 4amp
    Zakładam,że ciśnienie było powyżej 4atm.
    Sprawdź, czy nie jest zatkana "rurka" do wył. ciśnieniowego
  • Poziom 9  
    Cytat:
    Zakładam,że ciśnienie było powyżej 4atm.
    Sprawdź, czy nie jest zatkana "rurka" do wył. ciśnieniowego

    raczej wątpię bo ten problem z niewyłączaniem jeszcze rano go nie miałem dopiero teraz gdy włączyłem hydrofor i na smoczku palcem otworzyłem otwór i zassało troche powietrza to wtedy taki problem się zrobił(przynajmniej tak mi się wydaje..)
  • Poziom 2  
    Witam
    1 Wina wyłącznika ,odłącz napięcie ,przeczyść styki ,pokrętłem obniż ciśnienie tłoczenia do 3,5 bara
    2 Ciśnienie powietrza w hydroforze 1-1,5 bara lub dł rury w studni/10+ 0,3bara np.dł rury 7m/10=0.7+0.3=1.0 bar w hydroforze
    3 W studni na końcu rury spr. kosz ssawny [zawór zwrotny}
    4 Spr. zawór zwrotny między pompą a hydroforem
    5 Spr. przewód ssący plastykowy przed pompą ,czy nie jest położony w kształcie łuku, na łuku powstaje poduszka powietrzna
    6 W przewodach nie powinno być powietrza
    7Między pompę a przewód ssący zainstaluj zawór kulowy ze zbiorniczkiem do zalewania pompy [przyda się kiedyś]
    8 Wpisz w google pompa nie pompuje wody i czytaj forum elektroda.pl
    Ja ze swoją pompą walczyłem 3 tygodnie bez wody [wiaderkami nosiłem do chałupy] a się nie poddałem,pierwszy raz robiłem i się udało.

    Pomogła mi elektroda.pl ,opisy pompy,hydroforu i Wielkie dzięki Wam za to.
    Pozdrawiam
  • Poziom 4  
    Pir napisał:
    Witam
    1 Wina wyłącznika ,odłącz napięcie ,przeczyść styki ,pokrętłem obniż ciśnienie tłoczenia do 3,5 bara
    2 Ciśnienie powietrza w hydroforze 1-1,5 bara lub dł rury w studni/10+ 0,3bara np.dł rury 7m/10=0.7+0.3=1.0 bar w hydroforze
    3 W studni na końcu rury spr. kosz ssawny [zawór zwrotny}
    4 Spr. zawór zwrotny między pompą a hydroforem
    5 Spr. przewód ssący plastykowy przed pompą ,czy nie jest położony w kształcie łuku, na łuku powstaje poduszka powietrzna
    6 W przewodach nie powinno być powietrza
    7Między pompę a przewód ssący zainstaluj zawór kulowy ze zbiorniczkiem do zalewania pompy [przyda się kiedyś]
    8 Wpisz w google pompa nie pompuje wody i czytaj forum elektroda.pl
    Ja ze swoją pompą walczyłem 3 tygodnie bez wody [wiaderkami nosiłem do chałupy] a się nie poddałem,pierwszy raz robiłem i się udało.

    Pomogła mi elektroda.pl ,opisy pompy,hydroforu i Wielkie dzięki Wam za to.
    Pozdrawiam


    "poszukaj w google" ??? no to ześ podsumował swą wspaniałą poradę .... masakra ...
  • Poziom 13  
    Kolega dobrze Ci napisał. Podał też możliwe powody takiego działania. Z twojego, niezbyt bogatego w informacje opisu prędzej wróżyć można niż stawiać precyzyjną diagnozę.

    Na koniec dostałeś poradę która zachęca do zrozumienia zasady działania urządzenia które chcesz naprawić. Zostałeś odesłany do Google, bo tam znajdziesz stosowne materiały.

    Czemu więc z taką ignorancją odpowiadasz osobie, która dzieli się swoim doświadczeniem i poświęca swój czas odpisując na twojego posta starając pomóc Ci i rozwiązać Twój problem?

    Żeby nie było off topa.

    Powietrze na dolocie. Szukaj nieszczelności na przewodzie ssącym. Lub w samej pompie. Zapewne smok puszcza.

    Nie dobija do zadanego ciśnienia.
    Zajechana pompa, zapowietrzona lub za słaba pompa. Jak masz po drodze jakieś filtry to koniecznie przeczyść.

    Jeśli pompa przekracza ustawione ciśnienie to może być presostat walnięty.

    Pozdrawiam.