Elektroda.pl
Elektroda.pl
X
Proszę, dodaj wyjątek www.elektroda.pl do Adblock.
Dzięki temu, że oglądasz reklamy, wspierasz portal i użytkowników.

TP-LINK TL-WR740N Vectra - temat wałkowany lecz ..

aanfall 17 Sty 2012 21:24 1892 2
  • #1 17 Sty 2012 21:24
    aanfall
    Poziom 6  

    Witam,

    Jestem zielony w te klocki i prosze Kogoś oblatanego w temacie o napisanie krok po kroku jak sprawić by wszystko działało:

    Opis sytuacji:
    -jedno mieszkanie
    -dwa kompy stacjonarne
    -router TP-LINK TL-WR740N
    -karta sieciowa USB PENTAGRAM horNET Wi-Fi P6122-12
    -dostawca netu Vectra stałe łącze(kabel)
    -mój brak wiedzy i pierwsze zetknięcie z routerem

    Działania podjęte:
    -konfiguracja routera wg instrukcji zamieszczonej na płycie krok po kroku wg niej wszystko zkończone 'pomyślnie'
    -diody świecą sę ponoć prawidłowo

    Problem:
    -brak połączenia z internetem przez router(kiedy jest podłaczony)
    [gdy kabel od netu jest bezposrednio podłączony do jednostki centralnej(router odłączony) net jest]
    -co do odbioru netu przez drugiego kompa zrozumiałym jest że taki laik jak ja nie doszedł dalej..

    Jak się zabrać do tematu?
    Za merytoryczne odpowiedzi z góry dziękuję!

    0 2
  • #2 17 Sty 2012 22:01
    VooVoo
    Poziom 33  

    Obowiązkowy restart prądowy modemu, po podłączeniu innego urządzenia.

    0
  • #3 08 Lut 2012 01:32
    Kroolo
    Poziom 10  

    Podłączasz się kablem do rutera tym kompem na którym net chodzi, logujesz się na router (192.168.1.1 - domyślnie), zakładka "network" i wybierasz "MAC clone" --> "clone MAC address". Później przepinasz kabel z vectry do niebieskiego WAN w routerze, swojego kompa do zółtego LAN i powinno śmigać.

    0