Elektroda.pl
Elektroda.pl
X

Wyszukiwarki naszych partnerów

Wyszukaj w ofercie 200 tys. produktów TME
Europejski lider sprzedaży techniki i elektroniki.
Proszę, dodaj wyjątek elektroda.pl do Adblock.
Dzięki temu, że oglądasz reklamy, wspierasz portal i użytkowników.

Problem z rosnaca temperatura w kotle

deltaboy29 18 Sty 2012 20:14 2148 15
  • #1 18 Sty 2012 20:14
    deltaboy29
    Poziom 8  

    Witam

    Mam taki problem otóż mam podłączone centralne na obiegu otawrtym ze zbiornikiem wyrównawczym i

    napalilem w piecu i po osiagnieciu danej temperatury przestała chodzić pompa obiegowa co podaje na grzejniki cieplo i mimo tego jest zamontowany zawór kulowy ale niestety on nie daje rady przepchnac wody i w tym momencie mi wzrasta krytycznie temeperatura w kotle, cala instalacj wydaje sie byc OK ale nie wiem w czym tkwi problem

    Prosze o jakies info w tej sprawie moze ktos mial taki przypadek i wie jak sie z tym uporac

    Tom.


    Proszę poprawić błędy pisowni
    mod - mirrzo

    0 15
  • #2 18 Sty 2012 20:26
    mirrzo

    Moderator - Systemy Grzewcze

    Czy na zaworze różnicowym strzałka jest skierowana w kierunku przepływu wody ?

    0
  • #3 18 Sty 2012 20:35
    płetwa
    Poziom 28  

    deltaboy29 napisał:
    napalilem w piecu i po osiagnieciu danej temperatury przestała chodzić pompa obiegowa co podaje na grzejniki cieplo


    Może ja czegoś nie wiem, ale czy pompa nie powinna chodzić cały czas.

    0
  • #4 18 Sty 2012 20:42
    Grzegorz Siemienowicz
    Poziom 36  

    Opisz dokładnie instalacje.
    Niektóre projektuje się tak aby pompa włączała się dopiero po osiągnięciu przez kocioł odpowiedniej temperatury i zatrzymuje pompę przy spadku temperatury poniżej zadanej temperatury. Są to najczęściej instalacje z kotłami na paliwo stałe.

    0
  • #5 18 Sty 2012 20:50
    piracik
    Specjalista - systemy grzewcze

    A może masz zamontowaną pompkę w takiej pozycji jak kolega z tego tematu:
    Link

    0
  • #6 18 Sty 2012 21:04
    deltaboy29
    Poziom 8  

    Grzegorz Siemienowicz napisał:
    Opisz dokładnie instalacje.
    Niektóre projektuje się tak aby pompa włączała się dopiero po osiągnięciu przez kocioł odpowiedniej temperatury i zatrzymuje pompę przy spadku temperatury poniżej zadanej temperatury. Są to najczęściej instalacje z kotłami na paliwo stałe.


    Pompa się włącza dopiero po osiągnięciu temperatury około 30 stopni ale nie wiem na tą chwilę czy ona jest sprawna bo wirnik w niej chodzi ale zaś tak jakby łopatki nie pchały wody i kaloryfery są zimne ale jedno mnie zastanawia dlaczego tak się dzieje czy jest coś z zaworem kulowym że może jest też uszkodzony jak coś to podeśle zdjęcia instalacji to może jakoś pomożecie

    0
  • #7 18 Sty 2012 21:09
    piracik
    Specjalista - systemy grzewcze

    Zdjęcia wstaw, zawsze to będzie więcej wiadomo.
    Jeżeli chodzi o pompkę, to odkręć korek z tyłu korpusu i płaskim śrubokrętem spróbuj przekręcić wirnikiem pompy. Jeżeli to nie pomoże i pompka uparcie stoi to odkręć 2 lub 4 (w zależności od pompki) śruby i zdejm ją. Oczywiście pozamykać zawory wcześniej.
    Poruszaj wirnikiem, możesz dać troszeczkę WD40 i ruszać.
    Jeżeli wirnik kręci się lekko, a pomimo to po podaniu napięcia pompka się nie kręci to wymień kondensator.

    0
  • #8 18 Sty 2012 21:18
    deltaboy29
    Poziom 8  

    mirrzo napisał:
    Czy na zaworze różnicowym strzałka jest skierowana w kierunku przepływu wody ?



    Tego właśnie nie wiem nie zwróciłem uwagi na to muszę się dokładnie przyjrzeć

    Dodano po 7 [minuty]:

    piracik napisał:
    Zdjęcia wstaw, zawsze to będzie więcej wiadomo.
    Jeżeli chodzi o pompkę, to odkręć korek z tyłu korpusu i płaskim śrubokrętem spróbuj przekręcić wirnikiem pompy. Jeżeli to nie pomoże i pompka uparcie stoi to odkręć 2 lub 4 (w zależności od pompki) śruby i zdejm ją. Oczywiście pozamykać zawory wcześniej.
    Poruszaj wirnikiem, możesz dać troszeczkę WD40 i ruszać.
    Jeżeli wirnik kręci się lekko, a pomimo to po podaniu napięcia pompka się nie kręci to wymień kondensator.



    Wirnik chodzi od pompki tylko że ona nie podaje jakby wody na obieg i grzejniki są zimne a natomiast szybko wzrasta temperatura na kotle.

    0
  • #9 19 Sty 2012 00:16
    piracik
    Specjalista - systemy grzewcze

    Zdarzyło mi się kilka razy, że kula w zaworze utknęła w górnej pozycji. (zawór otwarty)
    Delikatne uderzenie młotkiem gumowym pomogło.

    0
  • #10 19 Sty 2012 17:25
    deltaboy29
    Poziom 8  

    deltaboy29 napisał:
    mirrzo napisał:
    Czy na zaworze różnicowym strzałka jest skierowana w kierunku przepływu wody ?



    Tego właśnie nie wiem nie zwróciłem uwagi na to muszę się dokładnie przyjrzeć

    Dodano po 7 [minuty]:

    piracik napisał:
    Zdjęcia wstaw, zawsze to będzie więcej wiadomo.
    Jeżeli chodzi o pompkę, to odkręć korek z tyłu korpusu i płaskim śrubokrętem spróbuj przekręcić wirnikiem pompy. Jeżeli to nie pomoże i pompka uparcie stoi to odkręć 2 lub 4 (w zależności od pompki) śruby i zdejm ją. Oczywiście pozamykać zawory wcześniej.
    Poruszaj wirnikiem, możesz dać troszeczkę WD40 i ruszać.
    Jeżeli wirnik kręci się lekko, a pomimo to po podaniu napięcia pompka się nie kręci to wymień kondensator.



    Wirnik chodzi od pompki tylko że ona nie podaje jakby wody na obieg i grzejniki są zimne a natomiast szybko wzrasta temperatura na kotle.



    Witam

    przyjrzałem się dokładnie zawór jest w dobrą stronę założony ale pompki nie rozbierałem bo jest na gwarancji w tym jest cały problem.

    0
  • #11 19 Sty 2012 17:54
    MarudaP
    Poziom 20  

    Obok pompki powinien być filtr. Trzeba go przeczyścić. Pompka też może być zapchana. Śmiało ją rozkręcaj, tam nie ma czego zepsuć.( Pamiętaj o zamknięciu obu zaworów przy pompce.)

    0
  • #12 19 Sty 2012 20:46
    saskia
    Poziom 38  

    Czy poziom wody w zbiorniku wyrownawczym jest prawidlowy?

    0
  • #13 19 Sty 2012 21:15
    deltaboy29
    Poziom 8  

    saskia napisał:
    Czy poziom wody w zbiorniku wyrownawczym jest prawidlowy?


    Właśnie ze zbiornikiem wyrównawczym to jest tak jak jest napalone to gdzieś ta woda ucieka jakby piec ją wciągnął i spada ciśnienie na manometrze nie wiem czy gdzieś się tworzy poduszka powietrzna i to jest przyczyna czy ewentualnie za mały przekrój rurek.

    0
  • #14 19 Sty 2012 21:30
    saskia
    Poziom 38  

    Narysuj schemat tego ogrzewania.
    Mozliwe ze polaczenie zbiornika wyrownawczego jest nieprawidlowe i obieg (lapie)zaciaga powietrze.

    0
  • #15 19 Sty 2012 22:31
    deltaboy29
    Poziom 8  

    saskia napisał:
    Narysuj schemat tego ogrzewania.
    Mozliwe ze polaczenie zbiornika wyrownawczego jest nieprawidlowe i obieg (lapie)zaciaga powietrze.



    Wstawię fotki to sobie obejrzysz

    0
  • #16 20 Sty 2012 00:28
    mirrzo

    Moderator - Systemy Grzewcze

    deltaboy29 napisał:
    Właśnie ze zbiornikiem wyrównawczym to jest tak jak jest napalone to gdzieś ta woda ucieka jakby piec ją wciągnął i spada ciśnienie na manometrze...


    Ewidentny brak napowietrzenia naczynia, co jest przyczyną ściągania wody do kanalizacji. Zrób otwór w naczyniu, albo na spływie postaw trójnik z jednym odejściem skierowanym do góry i po problemie.

    0
TME logo Szukaj w ofercie
Zamknij 
Wyszukaj w ofercie 200 tys. produktów TME
TME Logo