Elektroda.pl
Elektroda.pl
X
MetalWork
Proszę, dodaj wyjątek dla www.elektroda.pl do Adblock.
Dzięki temu, że oglądasz reklamy, wspierasz portal i użytkowników.

Omega B - nie ogrzewa wnętrza

18 Sty 2012 20:18 2114 3
  • Poziom 12  
    Opis problemu: nagrzewnica jest zimna, niezależnie od nastawienia temperatury czy czasu pracy silnika. Po rozgrzaniu silnika chłodnica jest cała gorąca, auto nie przegrzewa się. Reduktor LPG jest również gorący, więc wydaje mi się, że układ nie jest zapowietrzony oraz że termostat i pompa cieczy chłodzącej są sprawne.

    Na pierwszy ogień poszedł zawór sterujący przepływem cieczy do nagrzewnicy - okazało się, że ktoś usunął z zaworu wnętrzności, a co za tym idzie - stał się trójnikiem. W takiej sytuacji układ nie miał prawa dobrze grzać - zawór został wymieniony. Nie dało to żadnego rezultatu. W domyślnym położeniu zaworu, ciecz jest kierowana do nagrzewnicy. Jeśli podać podciśnienie, zawór przekierowuje ciecz do przewodu powrotnego - czyli wszystko OK. Nagrzewnica jest nowa.

    Auto jest wyposażone w instalację LPG, właściciel twierdził że nigdy specjalnie jakoś dobrze nie grzało, wiec próbnie zamknąłem obwód reduktora, myśląc że większość płynu kierowała się przez niego, omijając nagrzewnicę. Bez efektu. Dziwnym sposobem cały układ chłodzenia w silniku oraz reduktor (wpięty przed zawór rozdzielający) był gorący, a obwód nagrzewnicy zimny. Kończą mi się już pomysły, chyba pozostaje na próbę podłączyć "na krótko" samą nagrzewnicę między zasilanie a powrót. Czy uszkodzony wirnik pompy może powodować takie niedomagania?
  • MetalWork
  • Poziom 42  
    Na pewno nagrzewnica nowa?
    Kto wymieniał?
  • MetalWork
  • Poziom 14  
    Węże nagrzewnicy gorące czy zimne?