Elektroda.pl
Elektroda.pl
X

Search our partners

Find the latest content on electronic components. Datasheets.com
Elektroda.pl
Please add exception to AdBlock for elektroda.pl.
If you watch the ads, you support portal and users.

zapowietrzają się grzejniki i piszczy w układzie

kacprzak_1982 18 Jan 2012 23:31 4400 4
  • #1
    kacprzak_1982
    Level 10  
    Witam
    Dane układu: kocioł z podajnikiem 19KW, odejście na dwa rozdzielacze (2 zasilania i 2 powroty pex 22mm), odejście od rozdzielaczy pex 16mm, 1 rozdzielacz jest na parterze na 4 grzejniki, 2-gi rozdzielacz na piętrze na 4 grzejniki na piętrze i 2 grzejniki na 2-gim piętrze, pompa c.o. zamontowana na powrocie (pracuje na 3-cim piegu), naczynie wyrównawcze zamknięte z wypuszczonym przelewem na zewnątrz domu, instalacja ma 3-y miesiące.
    Mam 2 problemy. 1 to taki że w całym układzie słychać piszczenie, im wyższcze obroty pompy co tym głośniej, piszczenie pojawia się od razu po włączeniu pompy co bez wzgędu na temperaturę. 2 to taki że grzejniki na 1-m i 2-gim piętrze łapią powietrze tzn. jak palę w piecu to co ok. godzinę jak odkręcę odpowietrzniki to wylatuje z nich powietrze, ale grzejniki grzeją. Wydaje mi się że to nie jest normalne, czy się mylę?


    Proszę poprawić błędy pisowni
    mod - mirrzo
  • #2
    User removed account
    User removed account  
  • #3
    kacprzak_1982
    Level 10  
    Nie wiem jakie jest ciśnienie w instalacji bo nie mam ciśnieniomierza. Piszczenie najbardziej słychać przy zbiorniku ciepłej wody, do zbiornika puściłem rury miedziane fi 22mm. Zbiornik jest z płaszczem wodnym. Instalacje wykonałem sam.
  • #4
    saskia
    Level 39  
    Napelnij naczynie wzbiorcze, a jesli nie pomoze to prawdopodobnie nie gradowales rurek po cieciu .

    Dodano po 43 [minuty]:

    Albo nie przeplukales ukladu po montazu (opilki ,piasek itp.). Najgorsze sa opilki miedzi na porcelanowych lozyskowaniach.
  • #5
    kacprzak_1982
    Level 10  
    Zapomniałem napisać.

    Przyczyną była pompa obiegowa. Wymieniłem i jest ok.