Elektroda.pl
Elektroda.pl
X
Proszę, dodaj wyjątek www.elektroda.pl do Adblock.
Dzięki temu, że oglądasz reklamy, wspierasz portal i użytkowników.

fiesta mk3 jak odłączyć alarm ?

devill87 20 Sty 2012 14:03 2080 12
  • #1 20 Sty 2012 14:03
    devill87
    Poziom 14  

    Witam
    Mam w/w pojazd i mam z nim problem. Fiesta ma alarm, który zamontował poprzedni właściciel. Zaczęło się od tego, że nowy akumulator trzymał max 3 dni. Po trzech dniach auto nie chciało zapalić kontrolek nawet. Obecnie od około miesiąca same załączają się awaryjki. Nieraz świecą cały czas nieraz mrugają. Doi mi to akumulator i jest bardzo niebezpieczne, bo załącza mi się to nawet podczas jazdy. Pod skrzynką bezpieczników od wewnątrz mam kwadratową puszkę. Puszka jest koloru białego około 12/12 cm. Od puszki idzie kilkanaście jak nie kilkadziesiąt kabli. Trzy kable idą do czarnej prostokątnej puszeczki na której pisze radar detector. Jest tam czerwona dioda i dwa pokrętła sensitive i jeszcze jedno nie pamiętam nazwy. Te pokrętła są na mały krzyżak. Zmniejszyłem wszystko na minimum, a i tak są problemy. Kable, które wychodzą od białej puszki nie wyglądają dobrze. Prościej mówiąc sajgon jakieś wiszą luzem inne są podłączone do jakiś kabli i zaizolowane taśmą. Pod kierownicą mam czerwony przycisk. Jak zauważę, że już coś się dzieje z awaryjkami wchodzę do auta i przekręcam zapłon. Naduszę raz przycisk i się wyłączą, ale o każdej porze znów się załączają.
    Proszę o pomoc jak mam to ustrojstwo odłączyć.
    Z góry dziękuję
    Pozdrawiam

    0 12
  • #2 20 Sty 2012 14:23
    Pawel wawa
    Moderator Samochody

    Wypnij białą puszkę. Odłączone. Tylko nie wiemy czy zapali. Mała puszka to czujnik. nie ma nic do rzeczy w Twoim przypadku.

    0
  • #3 20 Sty 2012 14:49
    tobiaszek34
    Poziom 14  

    Właśnie po odpięciu puszki może nie zapalić, rozłączenie zaplonu. Wtedy musisz prześledzić te przewody z tej wiązki od tej puszki, bo pwenie przedód doprowadzający napięcie do zapłonu jest przecięty i puszczony przez centralkę (ta biała puszka). Chyba że wiesz co to za alarm (marka i model) to wtedy można poszukać schematu połączeń.
    Kilka lat temu wyjąłem centralkę z golfa 2 od ojca, bo też miał problemy, to golf nie chciał odpalić. To po przewodach doszedłem który przerwany, złączyłem na kostkę i chodzi do dziś.

    0
  • #4 20 Sty 2012 15:25
    devill87
    Poziom 14  

    Panowie sprawa wygląda tak. Na tym białym pudełku pisze silicon. Cieknie z niego woda z rdzą tzn gdzieś mam przeciek. Jest tam gruby czerwony kabel wychodzi ze skrzynki jest bezpiecznik na nim i wchodzi do skrzynki z powrotem.

    0
  • #5 20 Sty 2012 15:28
    Pawel wawa
    Moderator Samochody

    Masz alarm silicon, daj fotkę puszki i złącza. Poradzimy. Póki co, możesz odpiąć tę kostkę z przewodami i zobaczyć, czy zapali.

    0
  • #6 20 Sty 2012 15:30
    tobiaszek34
    Poziom 14  

    A po odłączeniu niechce odpalić?

    0
  • #7 20 Sty 2012 15:37
    devill87
    Poziom 14  

    Całej puszki wypiąć nie mogę wchodzi gdzieś w głąb deski. U mnie cały dzień śnieg pada, a nie mam garażu, żeby to rozebrać. Cyfrówki nie mam obecnie. Zobaczę jak telefon zrobi zdjęcie i wyśle.
    Obecnie nie mogę sprawdzić czy odpala ponieważ aku jest wyczerpany i go ładuje.

    0
  • #8 20 Sty 2012 15:42
    Pawel wawa
    Moderator Samochody

    Przewody do puszki są wpinane na kostce. Powinny dać się wypiąć.

    0
  • #9 20 Sty 2012 15:53
    devill87
    Poziom 14  

    Zaraz zobaczę i dam znać.

    Dodano po 7 [minuty]:

    Były dwie kostki. Dzięki miałeś racje nie były,aż tak daleko, tylko były poplętane jedna już wcześniej była odłączona a druga nie. Jest tam jeszcze cienki dwużyłowy czarny kabel idzie gdzieś wgłąb deski i na 100 % nie ma na nim kostki.

    0
  • #10 20 Sty 2012 15:58
    Pawel wawa
    Moderator Samochody

    Ten kabel zostaw, też ma kostkę to albo ukryty przycisk( o którym piszesz albo dioda), tak czy inaczej nie ma znaczenia.

    0
  • #11 20 Sty 2012 16:03
    devill87
    Poziom 14  

    Muszę wyjść na parę minut jak wrócę podłączę aku i zobaczę czy odpali. Może nie ma podłączonego rozłączania zapłonu lub pompy, ponieważ jak mrugały awaryjki to i tak mogłem auto zapalić.

    0
  • Pomocny post
    #12 20 Sty 2012 16:04
    Pawel wawa
    Moderator Samochody

    To pewnie nie ma.

    0
  • #13 20 Sty 2012 16:45
    devill87
    Poziom 14  

    Sprawa załatwiona. Auto po odłączeniu tego badziewia już nie szaleje. Dzięki za pomoc Pawel wawa

    0