Elektroda.pl
Elektroda.pl
X
Relpol przekaźniki
Proszę, dodaj wyjątek dla www.elektroda.pl do Adblock.
Dzięki temu, że oglądasz reklamy, wspierasz portal i użytkowników.

Peugeot Partner - brak kierunkowskazów, wycieraczek i nawiewu

21 Sty 2012 15:13 11407 19
  • Poziom 9  
    Posiadam peugeota Partnera 1.9D 2000r. Przestały działać kierunki, wycieraczki przednie i dmuchawa nawiewu. Jaki może być problem? Czy BSI jest za te rzeczy odpowiedzialne?
  • Relpol przekaźniki
  • Poziom 35  
    A bezpieczniki sprawdziłeś? Ładowanie jest?
  • Poziom 9  
    bezpieczniki wszystkie są sprawne, ładowanie jest. Dodam że wczoraj na chwile się wszystko pojawiło i jak zgasiłem silnik to znowu znikły te same rzeczy
  • Poziom 10  
    Witam w partnerze 1.9 2003 rok nie ma dzwieku przy pracy kierunkowskazow brzeczyka niezgaszonych swiatel. I nie bylo podswietlenia pokretel ale z tym sie uporalem. A komputer pokazuje blad obwodu zasilania lampki alarmowej,

    Gdzie szukac przekanzika kierunkowskazow lub brzeczyka i gdzie taki sie znajduje w tym modelu lub jesli ktos ma prosze o jaksi schemat,
  • Relpol przekaźniki
  • Użytkownik usunął konto  
  • Poziom 18  
    A może kostka stacyjka...
  • Poziom 10  
    BSI czyli ten komputer z bezpiecznikami na lewo pod kierownica tzn nad nogami kierowcy?
    A ma moze ktos jakis schemat wyjsc bsi lub tego obwodu. A kostka stacyjki dobrze zalacza wszystko tak mi sie wydaje swiatla zaplon itd
  • Poziom 18  
    Jeżeli nikt ci nie opisze wyprowadzeń BSI,to musisz poszukać na piechotę.Myślę że przyczyna to brak jednego z głównych zasilań np:na te urządzenia.Zobacz od tyłu skąd leci zasilanie na nawiew i wycieraczkę.A jak się pojawiło napięcie na chwilę to wiadomo że coś po prostu nie łączy,np:przegrzane któreś gniazdo,zimne luty itp.No i zacznij coś sprawdzać!
  • Poziom 23  
    tomeklup napisał:
    BSI czyli ten komputer z bezpiecznikami na lewo pod kierownica tzn nad nogami kierowcy?
    A ma moze ktos jakis schemat wyjsc bsi lub tego obwodu. A kostka stacyjki dobrze zalacza wszystko tak mi sie wydaje swiatla zaplon itd



    odepnij wtyczkę dwu pinową ( jest tylko jedna z wielkimi wsuwkami) na wyłączonym zapłonie ( po wyciszeniu elektroniki) a następnie zapnij na włączonym zapłonie.

    Wysypał się wsad w BSI miałem już taki przypadek - podmieniałem inne bsi bo nie dało się dopisac od nowa wszystkiego pp2000.
  • Admin grupy Samochody
    tocka napisał:
    odepnij wtyczkę dwu pinową ( jest tylko jedna z wielkimi wsuwkami) na wyłączonym zapłonie ( po wyciszeniu elektroniki) a następnie zapnij na włączonym zapłonie.

    Wysypał się wsad w BSI miałem już taki przypadek - podmieniałem inne bsi bo nie dało się dopisac od nowa wszystkiego pp2000.
    Tak zapytam nieśmiało - jak wysypał się Wsad to co da odpinanie i zapinanie wtyczki?Wsad się sklei po wysypaniu?
  • Poziom 14  
    Może to czysty zbieg okoliczności i padł przłącznik jeśli chodzi o kierunki i wycieraczki.
    Natomiast nawiew to wentylator?

    Chociaż miałem ostatnio taki przypadek w peugeocie gdzie nie działały wycieraczka z tyłu, ogrzewanie szyby tylnej oraz spryskiwacz. Przyczyną była zaśniedziała masa pod kierownicą.
  • Poziom 23  
    T5 napisał:
    tocka napisał:
    odepnij wtyczkę dwu pinową ( jest tylko jedna z wielkimi wsuwkami) na wyłączonym zapłonie ( po wyciszeniu elektroniki) a następnie zapnij na włączonym zapłonie.

    Wysypał się wsad w BSI miałem już taki przypadek - podmieniałem inne bsi bo nie dało się dopisac od nowa wszystkiego pp2000.
    Tak zapytam nieśmiało - jak wysypał się Wsad to co da odpinanie i zapinanie wtyczki?Wsad się sklei po wysypaniu?


    No właśnie nie wiem jak to działa kilka dni temu miałem 407 2.0 hdi padł aku BSI straciło kod kluczyka. Dopisałem bo klient miał kod ( kilka razy tak miał) i co się okazało pojawił się napis na panelu "Economy mode active" choc auto paliło po dopisaniu klucza. Nie działał klimatronik, wycieraczki, centralny, radio.
    Zrobiłem tak jak napisałem koledze i wszystko wróciło do normy.

    A wcześniej opisywałem partnera z kolei polskich przestały działać wycieraczki , radio i nawiew. Szukałem jak głupi usterki a przypadkiem odkryłem tą zależność.
  • Poziom 28  
    Widzisz kolega odkrył najprostrzy programator na świcie wysyłasz jeden bit i BSI zakodowane.
  • Poziom 10  
    umnie juz tylko chodzi o brak brzeczyka sygnalu niezgaszonych swiatel. aku byl odlaczany bo byla sciagana poducha..
  • Poziom 23  
    melas napisał:
    Widzisz kolega odkrył najprostrzy programator na świcie wysyłasz jeden bit i BSI zakodowane.


    No właśnie to dlaczego zmienia zapis w pamięci taka operacja ?
    Bo jeśli jestem w błędzie to dlaczego tak się dzieje.
  • Poziom 10  
    Ma ktos schemat blokowy lub dokladniejszy com2000?
  • Poziom 18  
    Autor się nie odzywa.Ja bym temat zamknął !!
  • Poziom 9  
    Witam ja mam bardzo podobny problem, wsiadłęm do szwagra samochodu i załaczyły sie wycieraczki na wolnej pozycji,zgasiłem i odpaliłem i zabrakło świateł wycieraczek radio centralnego zamka kierunków przekaźnik od awaryjnych nie cyka jedynie długie na stałe sie świecą. no i musze m,u to zrobić. pomoże mi ktoś?
    wyczytałem że mozna odpiąć z bsi koste na 2 piny duze, ale w moim przypadku nie pomaga odpiąłem klamrę na ok 5 h tez nic. bezpieczniki całe chyba ze gdzieś sa jeszcze i je pominąłem.