Elektroda.pl
Elektroda.pl
X
Please add exception to AdBlock for elektroda.pl.
If you watch the ads, you support portal and users.

Problem z zapalaniem na benzynie

marinn 20 Dec 2004 23:35 2188 9
  • #1
    marinn
    Level 11  
    Witam
    W moim renault clio 1.4 B gaźnik mam problem z zapalaniem na benzynie na zimnym silniku podczas gdy na gazie zapala bez problemu.Kiledy silnik jest ciepły na benzyne zapala juz bez problemu. Sprawdzalem juz linke od ssania i niewiem co moze byc przyczyna.
  • #2
    szatz
    Level 25  
    jeśli zapalasz silnik na benzynie i na ssaniu to nie dodawaj nogą gazu. Jeśli tak robisz to na pewno będziesz miał problem z zapalaniem.
  • #3
    marinn
    Level 11  
    Niestety nie da rady zapalic probowałem juz różne warianty on nawet nie załapuje. Ale kiedy jest nawet troszke rozgrzany to zapali.
  • #4
    12robert12
    Level 28  
    u mnie w skodzie favorit tez nie zapali, ponieważ pompa paliwa musi wyciągnąć paliwo do komory pływakowej w gaźniku(ja mam ręczną pompę- dźwignię przy pompie paliwa). Może nie "wypalasz" benzyny przed przełączeniem na gaz i dlatego lepiej zapala jak jest "rozgrzany". Instalacja gazowa idzie poza gaźnikiem i gaz jest podawany na przepustnice odrazu z tego co mi wiadomo.

    Pozdrawiam. :)
  • #5
    steffy
    Level 17  
    Jeśli chcesz odpalać na benzynie przed wyłączeniem silnika przerzuć na oktany i niech pochodzi 1-2min.
  • #6
    Lechoo1
    Level 11  
    Jooo!

    Przedewszystkim sprawdź szczelność wtrysku (jeżeli jest na wtrysku)... czy wszystkie uszczelki pod wtryskiem, przepustnicą i w szczególności na kolektorze ssącym nie kwalifikują się do wymiany, następnie podociągaj szpilki na wtrysku (tylko nie przekręć gwintów! - pamiętaj że wkręcasz w aluminiowy kolektor... ) Jeżeli to nie pomoże to sprawdz na lampie czy komputer dobrze steruje zapłonem (na jałowym biegu powinien idealnie się pokrywać znak, a po kilku sekundach lekko się wychylić - wtedy trochę spadną obroty...) po dodaniu gazu powinien się wychylić w drugą stronę za znak o kilkanaście stopni w zależności ile dodasz gazu...
    Sprawdź w/w na początek.


    Jak nie będzie znacznej poprawy to musisz sprawdzić przewody kopułkę z paluchem, zawory (wyreguluj na 0,20 ewentualnie na 0,15 ale w tym wypadku kontrola luzów co 8-10 tyś. km KONIECZNIE! inaczej możesz wypalić sobie zawory...) i oczywiście świece. Przydałoby się zerknąć na czujniki w szczegulności temperatury silnika... przejedź kilka kilometrów żeby nagrzać silnik i odłącz wtyczkę od czujnika i podłącz miernik - wartości powinny powoli spadać...

    Do następnego...

    Lechoo
  • #7
    jaceksu25
    Level 19  
    Pompujesz paliwo do komory plywakowej?
  • #8
    MIREK54
    Level 26  
    Miałem identyczny problem zapalał na gazie a na benzynie nic oczywiście im niższa temperatura tym gorzej - ostatecznie problem został rozwiązany po wymianie świec zapłonowych.A ile było dyskusji!!!!!!!!!!!!.Powodzenia!
  • #9
    krzysztof35
    Level 11  
    Hej mam lanosa 1,6 dohace 99 rok i jak tylko jest mrozik kreci ale nie gada oczywiscie jest lpg ale on zawsze automatycznie go pali na bezynie co moze3 byc ze nie chce gadac rano
  • #10
    dariuszmachowski
    Level 2  
    probem który jest przedstawiony to jest w gaźniku . Nalezy się regeneracja gażnika . wszystko o gaźniku na stronie www.gaznik.pl