Elektroda.pl
Elektroda.pl
X

Search our partners

Find the latest content on electronic components. Datasheets.com
Please add exception to AdBlock for elektroda.pl.
If you watch the ads, you support portal and users.

Renault MEGANE 2 2.0 2004 r benzyna czasami nie chodzi na 4 cylindry - zimny

SZYMON BYDGOSZCZ 23 Jan 2012 22:20 3417 6
  • #1
    SZYMON BYDGOSZCZ
    Level 38  
    Jak w temacie .
    RENAULT MEGANE 2 2.0 BENZYNA automat - ŻELAZKO.
    Pb + LPG.
    Czasami po odpaleniu jest 10 sekund ok a później przez ok 10 - 20 sekund nie chodzi na wszystkie cylindry jeśli od razu ruszę autem - jeśli chodzi na wolnych obrotach przez ok 2 minuty i ruszę to później jest wszystko ok.
    LPG nie ma na to wpływu - usterka była już wcześniej.
    Na LPG też tak się dzieje - usterka związana z brakiem iskry.
    W przypadku usterki brak reakcji na pedał gazu.
    Na kompie brak błędów.
    Cewki DENSO - bezawaryjne - na wszelki wypadek wymieniłem na NOWE ale bez zmian .
    Oczywiście świece nowe.
    Zawór odpowietrzania skrzyni korbowej NOWY.
    UCH jak nowe bez śladów zalania lub kombinacji.
    Auto salon polska - NIE PRZERÓBKA Z ANGLIKA.
  • #2
    User removed account
    User removed account  
  • #3
    panam
    Level 29  
    Czym to diagnozujesz, bo brak reakcji na pedał gazu to powinno wykryć jakąś usterkę, oczywiście przepustnica elektryczna. Cewki denso też są awaryjne, ale ty wymieniłeś na nowe, przewody do cewek, jeżeli obwód otwarty to comp pokazuje błąd natychmiast, więc skupiłbym się na wtryskach, bo silnik zimny więc pracuje na benzynie, albo emulator wtryskiwaczy wadliwy, pozdrawiam.
  • #4
    SZYMON BYDGOSZCZ
    Level 38  
    Witam ponownie .
    Przez 2 miesiące było prawie dobrze ale teraz usterka z znowu wróciła .
    Na kompie pokazuje teraz cylinder 1 misfire .
    Cewki i świece zamieniane miejscami i to samo.
    Podjechałem do gazownika i ustawił przełaczanie na gaz w tryb awaryjny - na zimnym silniku - i jest ten sam bład .
    Wykluczam więc uszkodzenie instalacji paliwowej PB.
  • #5
    panam
    Level 29  
    Sprawdź impulsy na wtryskiwacz benzynki i gazu bo nie dokońca zrozumiałem
    SZYMON BYDGOSZCZ wrote:
    Podjechałem do gazownika i ustawił przełaczanie na gaz w tryb awaryjny - na zimnym silniku - i jest ten sam bład .
    Wykluczam więc uszkodzenie instalacji paliwowej PB.
  • #6
    zeimp
    Moderator on vacation ...
    A zrób prosty test. Weź coś długiego (śrubokręt np.) i w momencie kiedy nie pali na wszystkie cyl. przykładaj w/w śrubokręt do każdego z wtryskiwacza (jeden (ostrzejszy koniec do wtryskiwacza - drugi do ucha*,silnik ma pracować) i powinieneś słyszeć specyficzny stukot. Jeśli na którymś z wtryskiwaczy go nie słyszysz, to masz usterkę (wtrysk do wymiany). Dostęp kiepski, ale da się to zrobić... Ja wiem, że pisałeś o iskrze (jej braku), niemniej jednak warto to też sprawdzić. Osłuchujesz jak lekarz pacjenta - stetoskopem :D
  • #7
    SZYMON BYDGOSZCZ
    Level 38  
    Uszkodzona była górna sonda lambda - przy ruszaniu przewodami przy sondzie rezystencja grzałki rosła do 50 ohm - dziwne , że na clipie nie pokazywało żadnych błędów - po wymianie wszystko ok.