Elektroda.pl
Elektroda.pl
X
Proszę, dodaj wyjątek dla www.elektroda.pl do Adblock.
Dzięki temu, że oglądasz reklamy, wspierasz portal i użytkowników.

CA10 - problem z blokowaniem wejść

21 Gru 2004 13:09 1701 3
  • Poziom 12  
    Mam problem z blokowaniem wejść w CA10. Mianowicie system podzielony jest na 4 strefy. Blokowane wejście należy do strefy drugiej.
    Wchodze do ustawień blokowania tj.:
    2 (przytrzymany dłużej - odpalam goto2)
    1234
    *
    4 (Blokowanie wejść)
    Wyświetla mi się (po załadowaniu danych):
    Miga - blokowanie
    . . . . . . . . . . . . . . . . .
    (oprocz tego miga chyba zasilanie, awaria oraz strefa 2)
    Wybieram 6 wejście (bo te chce zablokować) i na manipulatorze nic sie nie pojawia, zapiszczy dwa razy i nic - daje # malnipulator piszczy 4 razy iw wychodzi z tej opcji. Następnie odpalam system, wzbudzam tą czujkę i niestety załączam alarm :/

    Z góry dziękuje z odpowiedź
    Pozdrawiam
  • Specjalista elektryk
    Witaj

    nie lepiej zastosować hasło z blokowaniem wejść???
    w funkcji "FS127 - wejścia blokowane przy braku wyjścia ze strefy" określisz czujki dla których wejścia mają być "nieaktywne" podczas załączonego specjalnego hasła z wejściami blokowanymi.

    7 - uzbrojenie częściowe - hasło włącza czuwanie z jednoczesnym zablokowaniem
    grupy wejść (wskazuje je instalator w funkcjach serwisowych), poza tym hasło daje
    identyczne możliwości jak hasło z uprawnieniami 2,


    pozdrawiam
  • Poziom 12  
    Dzieki za odpowiedz.
    Jutro badz pojutrze bede na tym obiekcie i bede walczyl, dam znac jak poszlo.
    Pozdrawiam
  • Poziom 15  
    Panowie ale hasło master dla strefy drugiej to 2345 a nie 1234