Elektroda.pl
Elektroda.pl
X
Proszę, dodaj wyjątek www.elektroda.pl do Adblock.
Dzięki temu, że oglądasz reklamy, wspierasz portal i użytkowników.

Chrysler Voyager, Prestige, włączenie migania świateł przy zazbrajaniu

bendeer 24 Sty 2012 17:01 3000 7
  • #1 24 Sty 2012 17:01
    bendeer
    Poziom 12  

    Witam

    Po ostatnich bojach z alarmem [ który de facto nie okazał sie winowajcą ] Panowie, którzy naprawiali alarm wyłączyli mi kilka funkcji.

    1. Nie migają światła awaryjne podczas zazbrajania/odzbrajania alarmu
    2. nie działa czujnik otwarcia drzwi kierowcy

    Alarm Prestige
    Chrysler Voyager, Prestige, włączenie migania świateł przy zazbrajaniu

    Zmieniłem sposób zamieszczenia zdjęcia. Mod.[CameR]

    0 7
  • #2 24 Sty 2012 19:33
    CameR

    Moderator Zabezpieczeń Pojazdów

    https://www.elektroda.pl/rtvforum/viewtopic.php?p=1192809#1192809
    Tutaj znajdziesz instrukcje montażu, obsługi i konfiguracji większości alarmów Prestige.
    Poszukaj Twojego modelu, przeczytaj instrukcję i sprawdź , czy wszystkie wtyczki są podłączone do centralki alarmu.

    0
  • #3 24 Sty 2012 23:43
    msepl
    Poziom 25  

    Cytat:
    1. Nie migają światła awaryjne podczas zazbrajania/odzbrajania alarmu

    Nie ma takiej możliwości w tym alarmie. Sygnalizacja świetlna jest zawsze.

    Cytat:
    2. nie działa czujnik otwarcia drzwi kierowcy

    Naprawić czujnik, chyba że chodzi o to że alarm nie reaguje na ten czujnik ?

    Świetny alarm. Jeden z lepszych jaki był. Warto reanimować.

    0
  • #4 25 Sty 2012 15:17
    bendeer
    Poziom 12  

    Cytat:
    Nie ma takiej możliwości w tym alarmie. Sygnalizacja świetlna jest zawsze.


    myslisz, że kłamię ;)? może coś rozłączył. Nie ma sygnalizacji awaryjnymi :(

    Cytat:
    Naprawić czujnik, chyba że chodzi o to że alarm nie reaguje na ten czujnik ?
    dziś go sprawdzę [ może zwykły zbieg okoliczności ]


    Cytat:
    Proszę zamieścić zdjęcie zgodnie z regulaminem forum.
    Instrukcja zamieszczania i edycji obrazków na forum : Link
    Mod.[CameR]


    Websense mnie nie puszcza :) to jest jedyne zdjęcie tego alarmu, które byłem w stanie zdobyć. Zamieściłem go poglądowo. Jak wrócę do domu wrzucę je z normalnego kompa.

    Dziękuję za linka do pdf

    0
  • #5 25 Sty 2012 18:24
    CameR

    Moderator Zabezpieczeń Pojazdów

    bendeer napisał:
    1. Nie migają światła awaryjne podczas zazbrajania/odzbrajania alarmu

    Czy pomimo tego alarm normalnie się uzbraja/rozbraja?
    Czy podczas alarmowania - pracuje syrenka i mrugają awaryjne?

    bendeer napisał:
    2. nie działa czujnik otwarcia drzwi kierowcy

    Działa lampka oświetlenia wnętrza?
    Działa czujnik ultradźwiękowy lub wstrząsowy?

    0
  • #6 25 Sty 2012 22:50
    bendeer
    Poziom 12  

    Witam

    Cytat:

    Czy pomimo tego alarm normalnie się uzbraja/rozbraja?
    Czy podczas alarmowania - pracuje syrenka i mrugają awaryjne?


    jutro sprawdze jak zachowuje sie alarm w tych sytuacjach

    Co do czujnika drzwi kierowcy dzis podmienilem na ten ze strony pasazera - teraz dziala. Czujnik kierowcy ma juz dosc.

    0
  • #7 26 Sty 2012 08:59
    norbert.s.

    VIP Zasłużony dla elektroda

    CameR napisał:
    Czy pomimo tego alarm normalnie się uzbraja/rozbraja?
    w pierwszym poście pisze, że się uzbraja i rozbraja.

    bendeer napisał:
    jutro sprawdze jak zachowuje sie alarm w tych sytuacjach
    skoro nie mruga przy uzbrajaniu/rozbrajaniu, to nie mruga też pewnie przy alarmowaniu.
    Prestige nie miały możliwości wyłączenia sygnalizacji optycznej.
    Do sprawdzenia drugi bezpiecznik alarmu, jeżeli jest dobry, to wyjście z alarmu (uwaga - APS100 miały niskoprądowe, niezabezpieczone bezpiecznikiem wyjście sterowania masą do dodatkowego przekaźnika), ewentualnie sprawdzenie podłączenia do instalacji.

    0
  • #8 28 Sty 2012 11:25
    bendeer
    Poziom 12  

    Gdy otworzę drzwi a jest za zbrojony to trąbi, w skrzynce pod maską cyka przekaźnik, ale światła nie migają.

    0
  Szukaj w 5mln produktów