Elektroda.pl
Elektroda.pl
X

Wyszukiwarki naszych partnerów

Wyszukaj w ofercie 200 tys. produktów TME
Proszę, dodaj wyjątek elektroda.pl do Adblock.
Dzięki temu, że oglądasz reklamy, wspierasz portal i użytkowników.

Laguna I '96 Climatronic. Service na panelu i się dusi

mredel 25 Sty 2012 21:42 1496 0
  • #1 25 Sty 2012 21:42
    mredel
    Poziom 8  

    Witam.

    Podejrzewam że zaraz mnie gdzieś odeślecie ale już od dłuższego czasu szukam opisu mojego problemu i znaleźć nie mogę więc odzywam się tutaj.

    Problem 1:
    Chodzi o ogrzewanie w lagunie (Nawiew) działa przez max 60 sekund potem nagle zapala się service i jest po ptakach. brak regulacji obrotów tylko temperatura. Niedawno były wymieniane rezystory w silniku i hulało potem padła żarówka podświetlenia i jeszcze przed wymianą zaczęło się chrzanić.


    Problem 2:
    Co jakiś czas muszę wymieniać świece to wiadomo. Niestety ja muszę wymieniać świeczki średnio co 1,5 - 2 miesiące bo zaczyna szarpać.

    Dokładnie wygląda to tak:
    Ostatnio założyłem iskierki z dwiema elektrodami to przez tydzień było ok potem zaczęła szarpać. Kupiłem płyn do czyszczenia przepustnic i układu dolotowego i na chwilkę było dobrze. Szarpie tak jakby się budziła czyli. Przez moment przyspiesza ładnie potem urządza odcięcie pomiędzy 2 a 2,5 tyś obrotów. Po dociśnięciu gazu do dechy budzi się i idzie ładnie. Tak to wygląda na każdym biegu. Zdarza się jednak że po odpaleniu wszystko działa ładnie i nawet nie pomyśli żeby szarpnąć. Dodatkowo jeszcze jak przełączy się na gaz zaczynają pływać obroty zakres pływu to od 200 do 1500 obr


    Osobiście typuje albo kable albo cewki tylko niech mi ktoś powie jak sprawdzić czy cewka jest ok i jak sprawdzić kable.

    Może macie jakieś pomysły.

    Moja Laguna to wersja 1.8 RN 8V K56 szczelina świec wg. naklejki na głowicy to 0.8mm 2 podwójne cewki rozdzielacz niewielki GM. Jeżeli potrzebujecie jakichś jeszcze danych to jestem do dyspozycji

 Szukaj w ofercie
Zamknij 
Wyszukaj w ofercie 200 tys. produktów TME