Elektroda.pl
Elektroda.pl
X
Elektroda.pl
Proszę, dodaj wyjątek dla www.elektroda.pl do Adblock.
Dzięki temu, że oglądasz reklamy, wspierasz portal i użytkowników.

Skoda Fabia '04 - centralny zamek.

26 Sty 2012 17:11 7954 15
  • Poziom 10  
    Witam, mam problem z centralnym zamkiem. Nie zamyka i nie otwiera żadnych drzwi z kluczyka (tylko mechanicznie przednie od kierowcy). Z przycisku w środku samochodu zamyka i otwiera wszystkie drzwi oprócz drzwi kierowcy. Wymieniony cały zamek na nowy (w drzwiach kierowcy) bez efektu. Czujnik otwarcia drzwi działa. Co jeszcze może być nie tak? Moduł komfortu?
  • Poziom 13  
    sprawdź wiązkę pomiędzy drzwiami a karoserią
  • Poziom 10  
    Wizualnie wygląda ok. Wydaje mi się, że jakby to było coś z wiązką to raczej by jedna rzecz nie działała, a nie działa 1. zamykanie z kluczyka, 2. otwieranie z kluczyka, 3 siłownik c.z. A może ktoś ma opis bloków vag do modułu komfortu z tego rocznika to można by sprawdzić czy krańcówki się załączają. Albo pinout samego modułu komfortu.
  • Poziom 13  
    a nie rozkodował ci się pilot??
  • Poziom 10  
    Nie ma pilota, mam wersje bez pilota. Przed awaria otwierały się i zamykały wszystkie drzwi po przekręceniu kluczyka w drzwiach kierowcy.
  • Poziom 29  
    Zamek w drzwiach kierowcy uszkodzony, do sprawdzenia.
  • Poziom 10  
    Pisałem, że wymieniony na nowy. Stary sprawdzony też był sprawny.
  • Poziom 29  
    Instalacja drzwi kierowcy do sprawdzenia, łącznie z tą idąca w osłonie giętkiej od drzwi do słupka.
  • Poziom 2  
    witam, podlacze sie do tego tematu bo mam podobny problem
    centralny nie otwiera drzwi kierowcy , otwieram tylko mechanicznie za pomoca kluczyka, nie wiedzalem o tym problemie do poki podlaczylem centralke alarmową i okazalo sie ze zamek w drzwiach kierowcy nie dziala, wymienilem na nowy i nie rozwiazalo problemu, rozebralem w mak stary zamek chcialem zobaczyc czy cos jest upalone ale wszystko jest na swoim miejscu nawet silniczek na krótko reaguje problem dalej zostal, moze ktos wie jak to rozwiazac

    Dodano po 2 [minuty]:

    dodaj jeszcze ze auto bylo u mechanika, ktory mowil ze przewody sa OK, i do wymiany jest zamek, zamek wymieniony ale usterka nie rozwiazana, czy jest kjakas opcja ze wylacza sie zamek na poszczególne drzwi ??
  • VIP Zasłużony dla elektroda
    Nie ma takiej opcji. Oddaj auto do elektryka a nie mechanika. Masz uszkodzoną wiązkę. Stały i znany problem w tych autach.
  • Poziom 2  
    auto bylo u elektryka , postanowilem sam sprawdzic, okazalo sie ze przewod doprowadzajacy sygnal do silniczka zolto-niebieski byl uszkodzony w oslonie gumowej miedzy slupkiem a drzwiami, polutowalem dziala wszystko bez problemu, przewody troszke zesztywnialy pewnie bedzie jeszcze nie jedana reanimacja
    pozdrawiam i dzieki za rade
  • Poziom 17  
    Witam

    Mam ten sam problem, też uszkodzone przewody między drzwiami a resztą samochodu. Objawy identyczne, dla pewności wystarczy poruszać wiązka w gumowej osłonie przy otwartych drzwiach i niby na chwilę działa, ale po zamknięciu drzwi problem powraca.

    Teraz pytanie - jak się dobrać do przewodów idących w tej gumowej osłonie, trzeba demontować tapicerkę? pod nogami kierowcy czy jest jakiś inny sposób żeby można było wymienić uszkodzone przewody. Pozdrawiam
  • Poziom 2  
    wystarczy sciągnąc delikatnie gumową oslonkę, jest na zatrzaskach podnią sa kostki laczeniowe
  • Poziom 2  
    Witam wszystkich
    Mam podobny problem w Fabii 04 ale jest odmienny od wszystkich innych.
    Po wymianie podnośnika szyb (odłączałem kostkę zamka i akumulator) przestały otwierać się drzwi od kierowcy. Mianowicie za pierwszym razem otwierały się z pilota i zamykały wszystkie drzwi łącznie z drzwiami kierowcy. Po próbie zamknięcia i otwarcia drzwi kluczykiem "zablokowały się" (tzn słychać jak centralny działa i otwiera drzwi ale faktycznie ich nie można otworzyć, to samo jak próbuję otworzyć je kluczykiem, kluczyk się przekręca słychać jak zamek się otwiera ale nadal nie można otworzyć drzwi). Po zdjęciu tapicerki wszystko wróciło do normy, ale po po ponownym złożeniu problem powrócił. Męczę się już od dłuższego czasu wsiadając do auta od strony pasażera. Sprawa jest o tyle dziwna że reszta drzwi działa bez zarzutu. Lampka po otwarciu drzwi zapala się, sprawdziłem też bezpieczniki. Czasami otwierają się drzwi od środka jak przytrzymam za klamkę ponad 6 sekund. Podsumowując wygląda to tak jak by wszystko normalnie działało i z pilota i z kluczyka tylko tych drzwi od kierowcy nie mogę otworzyć łapiąc za klamkę.
    Proszę o pomoc może ktoś miał podobny przypadek.
  • Poziom 34  
    daroi111 . Masz za mocno naciągnięte to krótkie cięgno do klamki zewnętrznej , wystarczy odchylić klamkę i przesunąć je ząbek niżej .
  • Poziom 2  
    Problem rozwiązany... Wszystko jeszcze raz rozkręciłem i złożyłem ponownie i działa jak trzeba. Przyczyny nie znalazłem ale zadziałało - możliwe że wtyczka od zamka nie łączyła.