Elektroda.pl
Elektroda.pl
X
Please add exception to AdBlock for elektroda.pl.
If you watch the ads, you support portal and users.

Opel Corsa B 1.4 8V Brak pracy na jednym tłoku

Sn00pY 27 Jan 2012 11:20 2342 3
  • #1
    Sn00pY
    Level 2  
    Witam,



    Posiadam Opla Corse `97r. 1.4 8V nie pamietam teraz symbolu....


    Problem polega na braku pracy na jednym tloku i polowicznym braku na drugim a konkretnie chodzi o 2 i 3 byla zmierzona kompresja i jest dobra, walek rozrządu ( i ogolnie caly rozrząd) cewka, kable, swiece, zawor EGR, komputer, sonda wymieniona na nowa, czujnik walu tez jest w porządku. A dalej brak pracy na nich ... zupelnie jakby nie dostawaly paliwa... silnik jest na jednopunktowym wtrysku wiec to raczej nie jest wina jego poniewaz pewno wogole by nie dawal mieszanki.. diagnostyka komputerowa (!) nie wykazala zadnego kodu bledu, wedlug kompa wszystko jest w jak najlepszym porzadku wiec i komputer sam w sobie zostal sprawdzony czy aby z glowa ma wszystko wporzasiu ... Wszystko gra pod wzgledem mechanicznym i juz po prostu brak mi pomyslow... wydech tez nie jest zapchany ... czy moze to byc wina zapchanego kolektora ssacego ? badz czegokolwiek innego ????


    Przewertowalem juz forum wzdluz i wszerz, dlatego pisze zeby ktos niepowiedzial ze nie szukałem
  • #3
    Sn00pY
    Level 2  
    robokop wrote:
    Podmień cewko moduł. Tak naprawdę to nie sprawdziłeś nic z tego co należało. Jeszcze jedno - EGR działa?


    nic co nalezalo powiadasz ... wiec wedlug Ciebie co nalezy sprawdzac jak tloki nie dzialaja ? Pierwsza mysl to brak kompresji .... EGR dziala.