Elektroda.pl
Elektroda.pl
X
Please add exception to AdBlock for elektroda.pl.
If you watch the ads, you support portal and users.

Pralka Hoover AI 1040 brak załączenia i reakcji wyświetlacza

bayogongo 27 Jan 2012 16:39 2748 6
  • #1
    bayogongo
    Level 13  
    Po włączeniu pralki, podświetlany jest tylko wyświetlacz, nie wyświetla żadnych napisów jaki to program i pralka nie załącza się. Sprawdziłem blokadę drzwi (była sprawna) i pralka zaskoczyła, wyświetlała programy, działała. Po jakimś czasie wyłączyłem ją i znowu nie zaskoczyła. Na płytce przy wyświetlaczu są dwa akumulatorki, udało mi się sprawdzić ich napięcie, na jednym jest ponad 1V, na drugim około 0,5V. Pralka ma około 7-iu lat. Pytanie czy te akumulatorki są przyczyną nie załączania wyświetlacza, a tym samym nie włączania programów.
    Akumulatorki są jakby niewymienne - zgrzane do uchwytów i drugie pytanie jakie powinny mieć napięcie
  • #3
    bayogongo
    Level 13  
    Dostałem odpowiedź z serwisu Hoover'a
    ...........problem będzie tkwił w selektorze. Jeśli pralka nie może wczytać pozycji to jej nie wyświetli. Akumulatorek służy jedynie do podtrzymania zegara.....

    Może ktoś miał podobny problem z pralką nawet innej firmy, jakie i czego może być uszkodzenie, gdy brak jest info-textu na wyświetlaczu
  • #4
    axxx
    Home appliances specialist
    Nie raz miałem taki przypadek.Zrobiłeś zwarcie więc poszukaj jego skutku.
  • #5
    bayogongo
    Level 13  
    Kolego pomyliłeś wątki, w tym przypadku o żadnym zwarciu nie było mowy i żadnego zwarcia nie było
  • #6
    axxx
    Home appliances specialist
    Zgadza się kolego.Założyłeś parę tematów i chyba nie odpowiedziałem w tym co trzeba,ale mimo to poszukaj zwarcia /triaki/.
  • #7
    peterwolski
    Level 20  
    sprawdź wybierak programów o ile jest w tym modelu